Problem mit 8kha+

Diskutiere Problem mit 8kha+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; @snake2: Sehe gerade, das Du Creative Soundblaster 1024 hast, deaktiviere im Geräte Mamager vom Creative die 16Bit Emulator(oder so änlich).  Nicht löschen, nur deaktivieren. Gruß...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 22
 
  1. Problem mit 8kha+ #9
    Stefan.A
    Besucher Standardavatar

    Standard

    @snake2:
    Sehe gerade, das Du Creative Soundblaster 1024 hast,
    deaktiviere im Geräte Mamager vom Creative die 16Bit Emulator(oder so änlich).  Nicht löschen, nur deaktivieren.

    Gruß

  2. Standard

    Hallo snake2,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit 8kha+ #10
    snake2
    Besucher Standardavatar

    Standard

    JA ES HAT WAS GEBRACHT !!!!!!

    jo danke Mike danke danke danke es hat was gebracht mit den einstellungen von wegen 100 mhz NUR jetzt läuft mein rechner mit 1250mhz da hab ich ja eigendlich nichts gekonnt bis auf des die Temp runtergegangen ist. hmmmmm...
    woran liegt das jetzt nun am CPU oder an was ? bitte um aufklärung und kann mir einer sagen wie ich das schaffe ohne mein rechner auf 1250mhz läuft ??

    @Stefan.A
    Wie so soll ich das ding ausmachen was bringt das ? oder womit hängt das mit dem CPU zusammen ??

  4. Problem mit 8kha+ #11
    Marc
    Besucher Standardavatar

    Standard

    Hi snake ,

    habe gerade nochmal deinen ersten beitrag gelesen, da habe ich gesehen das deine karten total verkehrt stecken, nimm die NW aus dem pci slot 6 und stecke diese in den pci slot 2 da der ungeschared ist , es ist wichtig das im bios com 2 und lpt 1 ausgeschaltet sind damit die NW einen neuen IRQ bekommt , kann sein das du die NW neu installieren mußt , kleiner Tip meine NW lief auch nicht mit dem USB zusammen und dann poste mir deine IRQs , kann sein das im bios die IRQs noch manuel verteilt werden müssen.

    Marc

    die cpu auf 1250 Mhz laufen zu lassen ist glaube ich nicht sinn der sache oder .

  5. Problem mit 8kha+ #12
    Hardware Freak Standardavatar

    Standard

    Sorry für meine schlechte Beschreibung: Nur den Speichertakt auf 100 MHz stellen, nicht aber den CPU-FSB. Das sollte reichen.

    Ich hab hier ein Crucial-Modul, das im ABit KR7A Raid auch nur auf 100 MHz läuft.... liegt , glaube ich, am Speicher...

  6. Problem mit 8kha+ #13
    Stefan.A
    Besucher Standardavatar

    Standard

    Wenn ich richtig informiert bin, ist es ein DOS-Treiber,
    und bei mir verursachte dieses Teil, wo ich noch 98 oder 98ME drauf hatte immer Ärger, sprich einfrieren.
    Bald ich es abgeschaltet habe lief die Kiste stabiel.

    Gruß

  7. Problem mit 8kha+ #14
    snake2
    Besucher Standardavatar

    Standard

    Also ich habe euch mal die liste aus der Systeminfo Kopiert

    IRQ 0 Systemzeitgeber OK
    IRQ 1 Easy Internet Keyboard OK
    IRQ 2 Programmierbarer Interrupt-Controller OK
    IRQ 3 COM-Anschluss (COM2) OK
    IRQ 4 COM-Anschluss (COM1) OK
    IRQ 6 Standard-Diskettenlaufwerk-Controller OK
    IRQ 7 Druckeranschluss (LPT1) OK
    IRQ 8 CMOS-/Echtzeitsystemuhr OK
    IRQ 9 SCI IRQ belegt von ACPI-Bus OK
    IRQ 10 ELSA MicoLink ISDN PCI OK
    IRQ 10 10/100M PCI Fast Ethernet Adapter OK
    IRQ 10 VIA Tech 3038 PCI-zu-USB Universeller Host Controller OK
    IRQ 10 ACPI IRQ-Holder für PCI-Steuerung OK
    IRQ 11 NVIDIA GeForce4 Ti 4600 OK
    IRQ 11 Creative SB Live! Value OK
    IRQ 11 ACPI IRQ-Holder für PCI-Steuerung OK
    IRQ 11 ACPI IRQ-Holder für PCI-Steuerung OK
    IRQ 12 Cordless12 (PS/2) OK
    IRQ 13 Numerischer Coprozessor OK
    IRQ 14 VIA Bus Master PCI IDE Controller OK
    IRQ 14 Primary IDE controller (dual fifo) OK
    IRQ 15 VIA Bus Master PCI IDE Controller OK
    IRQ 15 Secondary IDE controller (dual fifo) OK

    Wenn ihr vorschläge habt da was zu ändern dann sagt es mir wäre echt sehr nett von euch .
    Ja also das mit dem 100Mhz vom speicher muss ich mal Testen evtl. kann das eine weile dauern da der rechner nicht mehr so schnell abstürtzt.
    OK also

    THX

    snake2

    ICH GLAUBE AN EUCH

  8. Problem mit 8kha+ #15
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Hi!
    Ich würde vorschlagen, ACPI und COM2 zu deaktivieren, wenn nicht benötigt. Dann im Bios noch die Soundkarte auf IRQ3 legen. Das dürfte die Vielfachbelegung des IRQ11 entschärfen. Gerade beim Spielen werden Sound und Grafik stark beansprucht und es ist sicher nicht hilfreich, wenn beide den selben IRQ benutzen.
    Gruß, Andreas

  9. Problem mit 8kha+ #16
    Marc
    Besucher Standardavatar

    Standard

    Hi snake,

    so habe ich mir dein IRQ wirrrrwarrrr vorgestellt , hast du gemacht was ich dir geschrieben habe , da es so nicht laufen kann da die Graka einen eigenen IRQ haben sollte .

    am besten wäre folgendes .

    graka irq 11
    netzwerk irq 10
    sound irq 5
    isdn und usb irq 3

    dann wird es auf jeden fall in dem bereich keine probs mehr geben aber dazu mußt du noch im bios den INT-Leitungen den jeweiligen IRQ zuweisen , also karte umstecken und

    INT 2  IRQ 10
    INT 3  IRQ  5
    INT 4  IRQ  3

    und im bios com 2 auf disable ACPI kannste anlassen geht auch so .

    CU Marc


Problem mit 8kha+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.