Problem mit 8kha+

Diskutiere Problem mit 8kha+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi Leute !!! Also habe es so gemacht wie du gesagt hast nur gibt es da ein kleines Problem weil ich in WInMe die IRQs ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 22 von 22
 
  1. Problem mit 8kha+ #17
    snake2
    Besucher Standardavatar

    Standard

    Hi Leute !!!

    Also habe es so gemacht wie du gesagt hast nur gibt es da ein kleines Problem weil ich in WInMe die IRQs net selber vergeben kann WIndows sagt mir immer "Einstellungkönnen nicht gemacht werden !!"
    Das einzigste was sich geändert hat ist das die Soundkarte jetzt unter einem anderen IRQ läuft is ja mal ein anfang
    So und damit du dich selbst überzeugen kannst habe ich dir hier wieder ein aszug meiner Systeminfo hingemacht.

    IRQ 0 Systemzeitgeber OK
    IRQ 1 Easy Internet Keyboard OK
    IRQ 2 Programmierbarer Interrupt-Controller OK
    IRQ 3 COM-Anschluss (COM2) OK
    IRQ 4 COM-Anschluss (COM1) OK
    IRQ 6 Standard-Diskettenlaufwerk-Controller OK
    IRQ 7 Druckeranschluss (LPT1) OK
    IRQ 8 CMOS-/Echtzeitsystemuhr OK
    IRQ 9 SCI IRQ belegt von ACPI-Bus OK
    IRQ 10 10/100M PCI Fast Ethernet Adapter OK
    IRQ 10 Creative SB Live! Value OK
    IRQ 10 ACPI IRQ-Holder für PCI-Steuerung OK
    IRQ 10 ACPI IRQ-Holder für PCI-Steuerung OK
    IRQ 11 NVIDIA GeForce4 Ti 4600 OK
    IRQ 11 ELSA MicoLink ISDN PCI OK
    IRQ 11 VIA Tech 3038 PCI-zu-USB Universeller Host Controller OK
    IRQ 11 ACPI IRQ-Holder für PCI-Steuerung OK
    IRQ 11 ACPI IRQ-Holder für PCI-Steuerung OK
    IRQ 12 Cordless12 (PS/2) OK
    IRQ 13 Numerischer Coprozessor OK
    IRQ 14 VIA Bus Master PCI IDE Controller OK
    IRQ 14 Primary IDE controller (dual fifo) OK
    IRQ 15 VIA Bus Master PCI IDE Controller OK
    IRQ 15 Secondary IDE controller (dual fifo) OK


    So und die PCI Karten sind wie folgt verteilt also

    Grafikarte  AGP (logisch)
    Netzwerk wie gesagt in PCISlot 2
    ISDN  in PCISlot 4
    Soundkarte in PCISlot 5

    Also wenn ich da noch was ändern soll sag es mir bitte

    Thx
    Snake2

  2. Standard

    Hallo snake2,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit 8kha+ #18
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Daß man unter Windoof meist nicht viel ändern kann, ist klar.
    Deshalb wäre es besser, die IRQs gleich im Bios anders zu verteilen.
    Aber macht denn der Rechner jetzt immer noch Probleme??

  4. Problem mit 8kha+ #19
    dose
    Besucher Standardavatar

    Standard

    hi!
    dein problem ist nicht die irq verwaltung von dem system.
    wenn du cs (opengl) spielen kannst und was anderes nicht (directx) dann liegt dein problem bei der cpu.
    opengl ist leistung der grafikkarte. directx mehr vom proz.
    ich habe das epox board auch und bin sehr zufrieden. jedoch wenn er eine temp. von 56 grad anzeigt, ist dein proz. definitiv zu warm. warum ? der sensor für die temp. ist nicht der beste, da er unter der cpu sitzt. das board kann den sensor der cpu leider nicht auslesen.
    dein proz. darf max eine temp. von 50 grad haben. ich hatte mal das gleiche problem und habe epox angemailt und erfahren, das durch den sensor fast 20grad verloren gehen.

    teste das mal aus.... deckel auf ventilator ran, wenn er dann läuft weist du, ..... wärme problem.

    gruß
    dose

  5. Problem mit 8kha+ #20
    Marc
    Besucher Standardavatar

    Standard

    Hi snake ,

    das mit der CPU-temp habe ich schon in meinem ersten beitrag geschrieben, was hast du für einen KÜHLER !

    Was hast du für nen kühler drauf da 56 Grad schon ein bisschen viel auf dem board sind mit 3 gehäuselüftern
    und benutzt du WLP und wenn ja welche und nur ganz wenig verwenden, kann dir nur den Alpha 8045 empfehlen bei nem Xp 2000 da der MCX 462 zu teuer ist .

    Die sache ist nur es wird nicht viel bringen das gehäuse zu öffnen bei 3 gehäuselüftern , habe selber ne CS 601 mit 2 lüftern , wenn ich das gehäuse auf mache habe ich gerade mal 1 grad unterschied.

    So und nun zu dir SNAKE du willst das man dir hilft , tust aber nicht das was man dir sagt , habe dir schon 2mal gesagt das du im bios den COM2 und den LPT1 ausschalten sollst , hast du nicht getan ( sehe ich an deiner IRQ belegung das die noch an sind ) desweiteren kannst du die IRQs nicht in windows ändern sondern im BIOS , und zwar mußt du den INT-leitungen
    den jeweiligen IRQ zuweisen, so wie ich es in meinem letzten beitrag beschrieben habe .

    INT 2  IRQ 10
    INT 3  IRQ  5
    INT 4  IRQ  3


    Beim Booten kannst du die PAUSE taste drücken und so die IRQs kontrolieren , es sollte dann so aussehen.


    graka irq 11
    netzwerk irq 10
    sound irq 5
    isdn und usb irq 3

    Marc

  6. Problem mit 8kha+ #21
    snake2
    Besucher Standardavatar

    Standard

    Also !!!

    @DOSE

    Du willst mir weiss machen das bei dem MB 20 Grad verloren gehen das heisst also das ich eine Wasserkühlung brauche damit mein System gut läuft Kann ich mir net vorstellen das gehen kann.

    @Marc

    Also ich habe genau das gemacht was du gesagt hast ich kann auch nichts dafuür das das MB die IRQs net neu verteilt ich habe es genau so gemacht wie du gesagt hast.
    1. NWKarte in Slot 2 weil unshaered
    2. habe ich im BIOS com1+com2+lpt1+lpt2 ausgemacht hat nichts gebracht.
    3. die INT2-4 so eingestellt wie du es geschrieben hast
    4 habe ich dir wieder ein auszug aus meiner Systeminfo geschrieben wo sich eigendlcih fast nichts geändert hat.

    5. Also wie ich schon geschrieben habe , habe ich ein NEOLEC Venezia TB der soll laut Hersteller angaben fuer einen Xp2000+ reichen wenn du schauen willst www.neolec.de
    so und WLP habe ich die von SOYO die bei einem MB dabei war weil ich das SOYO gegen das EPOX ausgetauscht habe.

    Also ich würde mir gerne Helfen lassen nur wenn sich mein MB nicht Helfen lassen will kann ich auch nichts daran ändern oder ?

    Thx

    Snake2

  7. Problem mit 8kha+ #22
    Marc
    Besucher Standardavatar

    Standard

    Hi Snake ,

    dann solltest du mal dein bios löschen , dann die optimalen setup defaults laden und die einstellungen alle neu machen .


    Es mag sein das der VENEZIA bis 2000+ vom hersteller angegeben ist , aber das heist nicht das du damit gute temps bekommst, um so kühler die CPU um so besser , ich habe zwei rechner mit nem 1700+ einmal asus A7V266ex und einmal das 8KHA+ bekamm nie gute temps bis ich mir nen ALpha 8045 geholt habe , hatte bis gestern auf dem Epox nen Swiftech MCX 370 mit nem YS-tech powerlüfter lag immer so um die 50Grad habe jetzt nen 8045 draufgemacht der bringt die temp auf 40Grad runter .

    Du hast ne menge Geld für dein system ausgegeben und hast am lüfter gespart .
    Marc


Problem mit 8kha+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.