Problem mit A7N8X Netzwerkkarte(n)

Diskutiere Problem mit A7N8X Netzwerkkarte(n) im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi Leute, hab ein kleines Problem: Beim starten von Win2k oder WinXP braucht die Netzwerkkarte eine halbe Ewigkeit. Mindestens 1 min! Dabei ist es egal ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. Problem mit A7N8X Netzwerkkarte(n) #1
    Newbie Standardavatar

    Standard

    Hi Leute,

    hab ein kleines Problem:

    Beim starten von Win2k oder WinXP braucht die Netzwerkkarte eine halbe Ewigkeit. Mindestens 1 min!
    Dabei ist es egal welche der Netzwerkkarten auf dem Board gerade aktiviert ist. In dieser Zeit ist spricht das System auf nichts an und setzt den Startvorgang erst fort, nachdem die Netzwerkkarte "online" ist.

    Ist eigenlich nicht schlimm, nervt aber ziemlich. Gibts irgendwie Abhilfe?


    asus a7n8x delux,rev. 1.4, bios 1004
    AMD 2800+ barton
    corsair 2x512mb 333mhz RAM
    hercules radeon9700pro
    win2k
    120mb westendigital 8mb cache

    mfg
    doop

  2. Standard

    Hallo doop,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit A7N8X Netzwerkkarte(n) #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hi... !


    JO, gibt es !

    Weise der NIC eine feste IP zu.
    Einfach in die Eigenschaften der LAN Verbindung, dann in die des TCP/IP Protokolles und folgende IP zuweisen : 192.168.0.1 Subnetzmaske stellt Windows automatisch ein :bj

  4. Problem mit A7N8X Netzwerkkarte(n) #3
    Volles Mitglied Standardavatar

    Standard

    hiho...
    habe das selbe prob trotz zugewießener IP!!!!

    ich hab fest gestellt, das er schneller startbereit ist, wenn ich das kabel entweder vom switch wegnehm oder direkt von der netzwerkkarte...

    aber wenn n dhcp-server da ist, dann geht alles schnell... schon komisch, obwohl ich das DHCP ja eigentlich nicht benutze...

    kann man evtl den DHCP-Dienst abschalten??? meine das schonmal gemacht zu haben, aber dann ging garnix mehr mit netzwerk :ae

    übrigens.. das prob hab ich bei allen rechnern wo XP drauf ist

  5. Problem mit A7N8X Netzwerkkarte(n) #4
    Volles Mitglied Avatar von Bazinaut

    Mein System
    Bazinaut's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    Gigabyte GA-965P-DS4
    Arbeitsspeicher:
    2*1024MB G.Skill PC800 GBNR + 2*1024MB MDT PC800
    Festplatte:
    Samsung SP2504C + Samsung HD200HJ
    Grafikkarte:
    ECS 8800GT passiv
    Soundkarte:
    Creative X-Fi "Extreme Music"
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Thermaltake Kandalf
    Netzteil:
    Enermax Modu82+ 525W
    Betriebssystem:
    Vista 64bit
    Laufwerke:
    DVD Brenner NEC 3500

    Standard

    also wenn ich jetzte nix verwechsele ist das problem so zu beheben:

    gehe in die netzwerkumgebung-->netzwerkverbindungen anzeigen-->dann eigenschaften LAN-verbindung und dort das häkchen bei "Internetprotokoll (TCP/IP) wegklicken !

    dann müsste es gehen.hoffe ich habs verständlich erklärt. :9

    sehr selten tritt diese "warteschleife" bei mir aber auch manchmal noch auf.

  6. Problem mit A7N8X Netzwerkkarte(n) #5
    Hardware - Junkie Avatar von Peter

    Standard

    Das mag wohl helfen, aber was machst du dann mit DSL über ebendiese LAN Verbindung?
    Ohne TCP/IP kommt wenig Datenverkehr ins Internet zustande... :-) :4

    Ich würde sagen es liegt an W2k - ich hatte diese boot-pausen auch immer, ist seit XP weg...

  7. Problem mit A7N8X Netzwerkkarte(n) #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hiho!

    :1 1A Tipp@ AMD4ever!!! :bj Danke und ein RIESENLOB an dieses Forum :1

    Der Startvorgang wird jetzt sehr schnell und ohne grössere Wartezeiten durchlaufen.

    @peter9922:

    liegt nicht am system, hatte das problem unter win2k und winxp!

    cu doop

  8. Problem mit A7N8X Netzwerkkarte(n) #7
    Foren-Guru Standardavatar

    Standard

    Ohne TCP/IP kommt wenig Datenverkehr ins Internet zustande... :-)
    DSL setzt auf PPPoE auf!

  9. Problem mit A7N8X Netzwerkkarte(n) #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by doop@28. May 2003, 15:04
    Hiho!

    :1 1A Tipp@ AMD4ever!!! :bj Danke und ein RIESENLOB an dieses Forum :1

    Der Startvorgang wird jetzt sehr schnell und ohne grössere Wartezeiten durchlaufen.
    Kein Problem, TecCentral... hier werden sie geholfen :2


Problem mit A7N8X Netzwerkkarte(n)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.