Problem mit EP-8K7a+

Diskutiere Problem mit EP-8K7a+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; ...oder nur den Infineon?? Und die Timings runtergesetzt?...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Problem mit EP-8K7a+ #9
    Forum Stammgast Avatar von Dragan

    Standard

    ...oder nur den Infineon?? Und die Timings runtergesetzt?

  2. Standard

    Hallo highspin,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit EP-8K7a+ #10
    Newbie Standardavatar

    Standard

    Hab ich da was verschlafen oder wiso sollte man auf den 8k7a die via agp treiber installieren.
    Gehören da nicht die AMD AGP Treiber drauf?

    Gruss GHOST

  4. Problem mit EP-8K7a+ #11
    Marc
    Besucher Standardavatar

    Standard

    Hi,

    ihr seid mir schon lustige helfer auf einem 761 chip die via treiber , selten so gelacht      und zu dem NT es kommt auf die output leistung des NT an , manche NT´s haben nur 150 W output da kann das NT schon mal in die knie gehen.

    Marc

  5. Problem mit EP-8K7a+ #12
    Senior Mitglied Standardavatar

    Standard

    LoL,
    nicht schlecht... Ghost, DU bist da richtig, AGP-Treiber für den AMD 761 Chipset sind erforderlich (btw: es stand bei mir nichts von VIA-Treiber für den AGP, lesen scheint eine Kunst zu sein), aber die Southbridge ist von VIA... Grüße an Marc, der anscheinend auch nicht sooo genau gelesen hat...
    Es waren nicht die Helfer, sondern Highspin hat hier einen Fehler gemacht; okay, shit happens, also die AMD-Treiber rauf.
    Und an Marc, natürlich kommt es auf die Output-Leistung an, deswegen geben die Hersteller ja auch z.B. 300 W Output an und Input wird in VA angegeben, z.B. 230 V x 2,5 A. Was Du da schreibst, musst Du erstmal erklären, oder wie kann ein Netzteil mit mit 3,3V * 20A und 5V * 30 A Output 150W haben (bei einem Cosinus phi von 0,96 und besser). Da bin ich bei den Angaben immer noch über 200W Wirkleistung, die 12V Schiene habe ich noch nicht berücksichtigt...
    Wenn Du so gut bist, helf doch...
    cu
    smallbit

  6. Problem mit EP-8K7a+ #13
    Marc
    Besucher Standardavatar

    Standard

    @ smallbit ,

    das die Sb von via ist , ist mir schon klar aber hier war die Rede vom AGP-Treiber oder nicht, zumal man für die Sb die Via Busmaster braucht und wer installiert die schon ?

    Zum NT wenn 300 Watt draufsteht heist das nicht das auch 300 Watt rauskommen , dabei handelt es sich um die Aufnahmeleistung oder , ich hatte mal ein 300W codegen NT in der rev. 1.0 das hatte DC output von 150 W in der rev. 1.02 waren es dann schon 165 W das 350 W codegen hat 185 Watt Outputleistung , bei dem 350W NT haben die 3,3 V gerademal  14A und die 5V dafür 30A,  wenn ich ein 300W NT habe wo die 3,3 Volt 20 A haben komme ich natürlich auf 200 Watt aber das ist dann kein Noname Hersteller , da immer nur die Rede von 300 W wollte ich damit eigentlich nur gesagt haben das 300W nicht gleich 300W NT´s sind , sondern das es auf die Ausgangsleistung ankommt  und das die leute mal auf ihr NT schauen sollen wie hoch die DC Outputleistung ist , sollte ich unrecht haben kannst du mich ruhig verbessern .

    CU Marc


Problem mit EP-8K7a+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.