Problem mit EP 8KTA3 und Fritz ISDN

Diskutiere Problem mit EP 8KTA3 und Fritz ISDN im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo Leute Wer kann mir Helfen Habe Problem mit mit der Verbindung wenn ich Online bin, sie bleibt einfach hängen und dan kann ich anklicken ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. Problem mit EP 8KTA3 und Fritz ISDN #1
    Newbie Standardavatar

    Standard

    Hallo Leute

    Wer kann mir Helfen
    Habe Problem mit mit der Verbindung wenn ich Online bin, sie bleibt einfach hängen und dan kann ich anklicken was ich will,es geht nichts mehr.
    Wie alls das System kurze zeit hängen bleibt.

    Mein SYstem WinME,EP 8KTA3, AVM Fritzkart PCI, 1GHZ AMD, 256 MB Infinion PC 133, DAWI 2980 SCSI,9 GB IBM SCSI

    Browser Internet Exlporer,und mit Netscape hab ich`s auch schon probiert ist genau das gleiche.

    Tschüss und Danke
    Dietmar

  2. Standard

    Hallo Dietmar,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit EP 8KTA3 und Fritz ISDN #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Naja, besonders viele Angaben machst du ja nicht gerade.
    Vielleicht holst du das ja mal nach.
    Wo stecken welche Karten, welche Treiber, usw.

  4. Problem mit EP 8KTA3 und Fritz ISDN #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo Frank

    Mein System besteht aus
    Board : EP 8KTA3 mit neustem Bios
    1 GHZ AMD Thunderbird
    256 Infinion PC 133
    Temperatur der CPU liegt bei 43-46 Grad
    AGP: Winfast Geforce MX
    PCI 1: frei
    PCI 2: ´SCSI Controller DAWI 2980
    PCI 3: frei
    PCI 4: frei
    PCI 5: AVM Fritz Karte PCI
    PCI 6: Netzwerkkarte
    Booten tu ich von einer 9GB  SCSI IBM DNES-309170W
    68 Polig an einem LVD Kabel.
    alls zweite Platte hab ich eine 40GB Seagate U5 ST340823A die ist auf IDE Port1 auf Master,sie wird mir zwar im Bios erkant aber in Windows im Gerätemanager  unter festplatten steht sie nicht drin.
    Am IDE Port 2 hab ich ein 100MB Zip auf Master, das Zip macht mir auch Probleme bei Fdisk es steht immer als Festplatte mit 96 MB drin.
    Alls CD rom hab ich ein ultra Plex40 SCSI 50 polig
    seperat am SCSI Controller angeschlossen.
    300 Watt Netzteil.
    Die Via 4in 1 Treiber habe ich auch Instaliert.
    Bei der Grafikkarte habe ich erst die Original Treiber und dan noch den Detonator 3 von NIVIDIA Darüber Instaliert.
    Bei der ISDN Karte hab ich den neusten Capi Treiber.
    Lief alles bis auf Board und CPU in meinem Altem System, und da Ohne Probleme

    Gruss
    Dietmar

  5. Problem mit EP 8KTA3 und Fritz ISDN #4
    Foren-Guru Standardavatar

    Standard

    und Du benutzt den Onboard-Sound ?
    Steck doch mal die Fritz! - Karte in den 3. PCI-Slot !!
    cu

  6. Problem mit EP 8KTA3 und Fritz ISDN #5
    Besucher Standardavatar

    Standard

    Hi,
    bei mir sieht es so aus und es tut ohne Probleme:

    AGP -> Typhoon MX
    1. PCI -> Fritz-PCI
    2. PCI -> 128er-Soundblaster
    3. PCI -> FREI
    4. PCI -> SCSI Controller DAWI 2980
    ---
    ISA -> 2. Parallel-Port in 8-Bit-Laenge

    Ciao
    bkuba

  7. Problem mit EP 8KTA3 und Fritz ISDN #6
    Newbie Standardavatar

    Standard

    Hallo,

    ich hatte bis vor kurzem ebenfalls diese Freezes. Die PS2 Maus lässt sich zwar noch bewegen, aber das komplette System ist gefreezed. Manchmal kam bei mir auch ein "Auf das Laufwerk C: kann nicht geschrieben werden. Ein Dateiverlust ist nicht auszuschließen."

    So wie es aussieht war, so simpmpel es klingen mag, ein BIOs-Update die Lösung des Problems.
    Ich werde aber mein System noch ohne Treiberbalast weiter beobachten und dann hier berichten.

    HIH, OLI

  8. Problem mit EP 8KTA3 und Fritz ISDN #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hi.
    Habe die Karten mal umgesteckt es ist aber im noch das gleiche Problem.Wenn ich den IE 5.5 starte dan solte normal das Fenster mit der DFÜ Verbindúng gleich kommen aber das geht eine weile bis das Fenster aufmacht.
    Wenn ich dan eine weile Surfe, und auf einen Link klicke dan geht nichts mehr ( der Mauszeiger zeigt dan Hintergrund aktivität an ) wenn ich dan eine weile warte dann kommt die Verbindung wieder zustande oder es geht nichts mehr so das ich alles schliessen muss.
    Win ME hab ich jetzt nochmal neu Instaliert, nur mit den VIA Treibern und dem Detonator 3.
    Den SCSI Controller habe ich mal ausgebaut, aber der war nicht das Problem.
    Speicher hab ich auch mal gewechselt, hat aber auch nicht geholfen.

    Wer kann mir Helfen bin mit meinem Latein am ENDE.

    Gruss Dietmar

  9. Problem mit EP 8KTA3 und Fritz ISDN #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hi

    BIOS hab ich schon das neuste drauf hat aber auch nicht geholfen.

    Gruss
    Dietmar


Problem mit EP 8KTA3 und Fritz ISDN

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.