Problem mit Hitachi T7K250 an K8N Neo2

Diskutiere Problem mit Hitachi T7K250 an K8N Neo2 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi, ich habe vor kuzem eine neue Platte bekommen. Ich wollte die 2 alten PLatten ersetzen. Ich hab also die Hitachi eingebaut, es lief alles ...



 
  1. Problem mit Hitachi T7K250 an K8N Neo2 #1
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard Problem mit Hitachi T7K250 an K8N Neo2

    Hi,

    ich habe vor kuzem eine neue Platte bekommen. Ich wollte die 2 alten PLatten ersetzen. Ich hab also die Hitachi eingebaut, es lief alles reibungslos, partitioniert (100gb, 100gb und 32gb).
    Auf die 2 100er hab ich meine Daten verteilt und wollte Win auf die 32er machen.

    Schön und gut, ich bau also die anderen HDDs aus, häng nur die Hitachi dran und will loslegen.
    Die Win-Installationsroutine zeigt mir genau eine Partition von 131072MB an.

    Was kann ich tun? ich will die Daten auf der HDD auf keinen Fall verlieren.

    MfG
    dread

  2. Standard

    Hallo dread,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Hitachi T7K250 an K8N Neo2 #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Hat die Installations-CD schon mindestens SP1? Ist die 32er Partition auch am Anfang (wenn nicht, dann nochmal...)?

    Am Zusammenspiel Platte<->Board liegt es definitiv nicht...

  4. Problem mit Hitachi T7K250 an K8N Neo2 #3
    Hardware - Junkie
    Threadstarter
    Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Oh Mist. Die 32er is weder am Anfang, noch ist auf der CD SP1.
    Das mit der CD krieg ich grade noch hin, nur... Kann ich die Partition irgendwie "bewegen", ohne Datenverlust auf den anderen 2 Partitionen erwarten zu müssen?

  5. Problem mit Hitachi T7K250 an K8N Neo2 #4
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Kann ich die Partition irgendwie "bewegen", ohne Datenverlust auf den anderen 2 Partitionen erwarten zu müssen?
    Ähm... Nö! Und von Frickelkram wie Partition Magic (wenn es das kann) halte ich überhaupt nichts (Frickelkram eben, entweder richtig oder garnicht)...


Problem mit Hitachi T7K250 an K8N Neo2

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.