problem mit meim mb und netztstecker

Diskutiere problem mit meim mb und netztstecker im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; sees ihr lieben leute :D ich hab folgendes problem mit meinem mb besser geesagt ganzn pc aber des schien mir der beste topic dafür :P ...



 
  1. problem mit meim mb und netztstecker #1
    Newbie Standardavatar

    Standard problem mit meim mb und netztstecker

    sees ihr lieben leute :D
    ich hab folgendes problem mit meinem mb besser geesagt ganzn pc aber des schien mir der beste topic dafür :P
    also erstmal die marke tut nix zur sache also is des hier^^
    oke och fang mal an: also ich hab halt so ein intelboard in meim zweit pc, bei dem man n zusätzlichen 4 poligen netzstecker braucht der ja dafür gebraucht wird damit laufwerke laufen -.-. ja gut also ich steck den stöpsel am mb an.....und schalt ihn an......er geht an aber nach ca 3 sec wieder aus. jetzt hab ich ihn rausgezogen und angeschaltet, funktioniert super, nur leider reagiern dvd laufwerk und platte ned weil die ja kein stromn ham^^ (strom direct schon aber halt übers mb ned). So wisst ihr was da los is? is des mb vll kaputt? oder was auch ijmer??
    naja wär für jede antwort dankbar :)

    mfg sevendays

  2. Standard

    Hallo sevendays,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. problem mit meim mb und netztstecker #2
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    1. Willkommen im Forum!

    2. Mit deiner Schreibweise wirst du hier wahrscheinlich nicht viel Hilfe bekommen da wohl kaum einer Lust hat sich deinen Text durchzulesen...

    3. Dein Mainboard (und auch der Rest deines Systems) tut sehr wohl was zur Sache oder meinst du wir sind Hellseher?!

    4. der 4pol. Stecker ist nicht für die Laufwerke sondern eine zusätzliche 12V Stromversorgung für die CPU

    5. Läuft der Lüfter der auf deinem CPU-Kühler sitzt wenn du den Rechner einschaltest?

  4. problem mit meim mb und netztstecker #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    1. danke :P
    2. wieso is doch in ordnung...aber egal...nächstes mal geb ich mir mehr mühe
    3. in dem fall denk ich hat das nicht viel mim ghersteller zu tun
    4. jo ...kenn mich ned so wirklich aus :P
    5. ja er läuft. allerdings wenn ich den 4polstecke drin hab schaltet er sich na 3 sec wieder ab. wenn er nicht drinsteckt läuft er die ganze zeit. aber die laufwerke reagieren nich


problem mit meim mb und netztstecker

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.