Problem mit NF7-S

Diskutiere Problem mit NF7-S im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Das NT schließe ich aus, es sei den es ist defekt. Mit den Werten sollte es VOLL ausreichen um den Rechner wenigstens immer korrekt zum ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 19
 
  1. Problem mit NF7-S #9
    Senior Mitglied Standardavatar

    Standard

    Das NT schließe ich aus, es sei den es ist defekt. Mit den Werten sollte es VOLL ausreichen um den Rechner wenigstens immer korrekt zum Starten zu bewegen.

    Hast Du vll noch eine alte Graka rumliegen und kannst die mal probeweise reinsetzen?

  2. Standard

    Hallo Meta|HawK,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit NF7-S #10
    Hardware - Experte Avatar von KairoCowboy

    Standard

    also dass du nach dem verändern von bios settings den rechner nimmer starten kannst,scheint eine marotte aller nforce2 boards zu sein,vielleicht hilft ein mehrfacher c-mos reset.
    ansonsten hätte ich gesagt speicher oder nt,da die radeon ein starker stromfresser ist.
    welchen ram hast du drin? welcher fsb?

  4. Problem mit NF7-S #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Habe das Problem jetz einermaßen in den Griff gekreigt. Habe die Radeon 9700 vor die Stromversorgung mit Brenner geschaltet. Vorher war sie vor der Platte (wie in der Anletung beschrieben).
    Jetz läuft er fast jedesmal an. Ausnahmen gibt es leider noch.
    Die von euch gefragen Info solltet ihr in meiner Signatur finden.

  5. Problem mit NF7-S #12
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Leg dir am besten nen neues Netzteil zu, 420W aufwärts, damit bist du auf der sicheren Seite. Mein Levicom 450W gibt's für ~75€, vergleichbare Enermax kosten dich etwas mehr.

  6. Problem mit NF7-S #13
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Schließe mich Xell an, bevor du das Netzteil kaufst, frage mal, ob du es testen kannst. :9

  7. Problem mit NF7-S #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Okei .... danke Leute ....
    Werde euren Rat wohl mal befolgen.
    Hab mir echt weitergeholfen da ich doch recht ratlos war :ae

    THX Meta|HawK :4

  8. Problem mit NF7-S #15
    Hardware - Experte Avatar von KairoCowboy

    Standard

    ich hab das problem auch,und zwar wenn iuch den speicher per spd auslesen lasse und mit dem bustakt über 200 gehe. dann schaltet er sich mit beepcodes nach dem speichern der settings ab und bootet nimmer. dann hilft aber immer 2 mal am nt aus und wieder einsschalten und beim dritten starten auf die einfg.-taste hämmern,steht aber auch im sonst total besch**** handbuch.
    jedenfalls läuft der rechner mit expert-settings auf 2-2-2-7 stabil,2,5-3-3-8 aber nicht. das hat ich schonmal mit kaputtem apacer/nanya-ram

  9. Problem mit NF7-S #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also denkst das der ram im ***** is oder was?
    kann ich mir aber nich vorstellen, da er manchmal ohne probs läuft und den ram auch richtig erkennt .... hm - ich hab ka


Problem mit NF7-S

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.