Problem mit Terratec 1024

Diskutiere Problem mit Terratec 1024 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ja, ist mir schon klar das der AC97 nur ne Notlösung sein sollte. Mein Problem liegt eigentlich daran das wenn ich in de Audioeigenschaften bei ...



 
  1. Problem mit Terratec 1024 #1
    Besucher Standardavatar

    Standard

    Ja, ist mir schon klar das der AC97 nur ne Notlösung sein sollte.

    Mein Problem liegt eigentlich daran das wenn ich in de Audioeigenschaften bei Midi Musikwiedergabe die Terratec einstelle früher oder später WinXP sich mit nen BlueScreen verabschiedet.
    Lasse ich alle Einstellungen auf DMX und die Midi Musikwiedergabe hingegen auf Microsoft GS Wavetable SW Synth geht alles einwandfrei.

    Also die AC97 ist im Bios deaktiviert - die Mpu auch, oder muss ich da irgendetwas aktiviert lassen damit es nicht immer abschmiert.
    Das Bios ist Award.
    Auch die Treiber sind WinXP

    Gruss GHOST

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Terratec 1024 #2
    Besucher Standardavatar

    Standard

    Achja das Mainboard ist ein 8k7a ohne +

    Gruss GHOST


Problem mit Terratec 1024

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.