Probleme mit einem 4SDA+

Diskutiere Probleme mit einem 4SDA+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo erst mal, ich hab Probleme mit einem 4SDA+ unter WinXP und im Dosmodus. Wenn ich den rechner runterfahren will, tut er das auch soweit, ...



 
  1. Probleme mit einem 4SDA+ #1
    Chris
    Besucher Standardavatar

    Standard

    Hallo erst mal,

    ich hab Probleme mit einem 4SDA+ unter WinXP und im Dosmodus.
    Wenn ich den rechner runterfahren will, tut er das auch soweit, schaltet sich aus und direkt wieder ein. Ich hab das Problem wie schon geschrieben unter WinXP und im Bootmenü, unter WinME funktioniert alles problemlos.
    Achja der Fehler tritt nicht immer auf, aber ca. in 90% aller Fälle.
    ich habe schon alles durch, alle Biosversionen bis zur neusten sowie sämtliche Einstellungen im Powermanagment.
    Alle Powerupevents sind disabled.

    Ich weiß echt nicht mehr weiter.
    Bitte helft mir.

    Mit freundlichem Gruß

    Christian

  2. Standard

    Hallo Chris,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit einem 4SDA+ #2
    Hardware Freak Avatar von The Wikinger

    Standard

    Beschreib mal dein System etws besser! Welche PCI karten hast du eingebaut.Alle SIS Treiber installiert? Nimm doch mal alle Karten raus und schau ob das Problem immer noch autritt. Wenn nicht kannst du jede Karte einzeln wieder reinstecken und dann hast du den schuldigen.


Probleme mit einem 4SDA+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.