probleme mit 8k3a

Diskutiere probleme mit 8k3a im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; he leute. habe ein problem mit dem 8k3a. hin und wieder gibts auf einmal einen reset. mit belastung des systems hat es anscheinend nix zu ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. probleme mit 8k3a #1
    Lex
    Lex ist offline
    Junior Mitglied Standardavatar

    Standard

    he leute. habe ein problem mit dem 8k3a.
    hin und wieder gibts auf einmal einen reset.
    mit belastung des systems hat es anscheinend nix zu tun, weil es heute 4h lang von mir geknechtet wurde (3dmark2001se im loop, prime95, sisoft sandra 2001 burn-in) und es total stabil gelaufen ist.
    die resets kommen, wenn sie kommen, einfach so .. also v.a. im leerlauf.
    zuerst dachte ich an zu scharf eingestellte speicher-settings. also hab ich das ganze runtergedreht. machte keinen unterschied.
    die netzteilspannung ist genauer, als bei den meisten netzteilen die ich bis jetzt gesehn hab. exakt 5,002 volt am 5v und 12,328v am 12v. unter belastung weicht es kaum ab, vielleicht 0,1v abweichung, mehr nicht.

    temperaturen sind voll ok
    hier mal die genauen daten

    athlon xp 1600 (unübertaktet)
    epox 8k3a
    256mb ddr ram infineon original
    enermax 350w netzteil
    msi gf4mx440
    netzwerkkarte 3com irgendwas
    40gb ibm auf ata133 primary master
    toshiba dvd secondary master
    liteon 32x brenner secondary slave
    thermaltake silent viking (volcano 7)
    chieftech miditower
    temp: cpu idle 51°c     max 56°c
    system temp 33°c

    software:
    winXPpro
    aktuelle via 4in1
    nvidia 28.90

    wie gesagt: wenn das system nicht resetet läuft es wie geschmiert. schnell und gut.

    hat jemand sowas schon mal gesehn?
    bin für jeden denkanstoß dankbar

    greez
    lex

  2. Standard

    Hallo Lex,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. probleme mit 8k3a #2
    Newbie Standardavatar

    Standard

    Resettet er nur, oder fährt er manchmal komplett runter und bleibt aus ???

    Ich hab nämlich auch so ein Problem..:5.. Hab auch grad nen neuen Thread deswegen gestartet.

    greetz

    Snowball

  4. probleme mit 8k3a #3
    Senior Mitglied Standardavatar

    Standard

    Bei meinem System taktet alles wieder normal. Trotzdem wurde es eben, beim benchen mit 3DMarks, resettet!? Danach lief der Bench durch!

    USDM(V3.10) zeigt (jetzt!) folgendes an:

    Vcore: 1.74
    +3.3V: 3.25-3.26
    +5V: 5.002
    Vdimm: 2.560
    +12V: 11.977-12.038
    Vagp: 1.54

    CWT-380Watt-NT!

    @Lex, welche Rev hast Du?
    ich hab ein Rev1.0-Board!



    Last edited by Dusauber at 27. May 2002, 16:23

  5. probleme mit 8k3a #4
    Lex
    Besucher Standardavatar

    Standard

    @ snowball: nein, nur reset

    @ dusauber: rev 1.0

    hab heute mal 4h lang prime laufen lassen und dazu (!!!!) noch sisoft memory benchmark ..... keine probleme .... und dann ... als alles wieder weg war, nach stunden. reset

    ich versteh es nicht

  6. probleme mit 8k3a #5
    Senior Mitglied Standardavatar

    Standard

    Jo, hab auch Rev1.0!
    Eben komme ich von der Arbeit, schalte den PC ein, und habe dann direkt mit 3DMarks gebencht. Irgendwann beim benchen kam wieder der Reset!!?? Hab sogar gestern das neuste Bios gefläsht!!

    Ich hatte mir das Board am Samstag gekauft, und mußte das nehmen, weil kein 8K3A+ (Rev1.2) mehr da war! Ich würde das Board am liebsten umtauschen, denn ich denke beim 1.2 sollten einige Bugs behoben sein!!??

  7. probleme mit 8k3a #6
    Newbie Standardavatar

    Standard

    Und ich dachte schon ich bin der Einzige!!!!!!!!

    Mein System macht genau die gleichen Probleme.
    Schmiert unbegründet ab und fährt dann normal wieder hoch.

    Hab mal den 4in1Treiber neu installiert und seit dem (1Tag) keinen Absturz mehr, was ja aber noch nichts bedeutet.

    Hab auch Rev. 1.0.
    gibt es irgendwo einen Artikel, in dem steht, dass diese Rev. Probleme macht ???

    Gruß Morus

  8. probleme mit 8k3a #7
    Newbie Standardavatar

    Standard

    Hab mal Epox ne mail geschickt.
    Werde die Antwort posten.

    Morus

  9. probleme mit 8k3a #8
    Newbie Standardavatar

    Standard

    :ae



    Last edited by Morus at 29. May 2002, 22:35


probleme mit 8k3a

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.