Probleme-Board Kaputt??Biosbatterie alle?

Diskutiere Probleme-Board Kaputt??Biosbatterie alle? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Oh Mann.. Nun habe ich eine Neuen Kühler und die temp soll so bei 55 57 Grad liegen.. In Grünen also.. Nun.. Ich hab meine ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. Probleme-Board Kaputt??Biosbatterie alle? #9
    Newbie Standardavatar

    Standard

    Oh Mann..
    Nun habe ich eine Neuen Kühler und die temp soll so bei 55 57 Grad liegen..
    In Grünen also..
    Nun..
    Ich hab meine Festpladde Neuformatiert (NTFS)
    Und konnte XP (Original) erst nach dem 6sten versuch Installen...
    Soweit so Gut..
    Via 4 in 1 Treiber installed 4.41..
    Grafiktreiber installed..
    Soundkarte wird NICHT erkannt??(Sound/LAN on Board Deaktiviert)
    Nun Gut..Treiber Manuell eingebunden..AHA Sound is DA..
    N Büschn das System nach Meinen Vorstellungen angepasst alles IO soweit..
    Hofixes Ubdates von MS HP Geladen Installed..Alles IO soweit..
    N Paar neustarts gemacht..Alles IO..
    UND DANN???
    Nach einem erneutem Neustart - Bluescreen und Nix geht mehr..
    ICH hab kein Plan mehr..
    SO EINEN Scheiss Hab ich noch NIE NICH GEHABT NEVER...

    Abgesicherter Modi Geht..Toll Nutzt nur nix..
    Systemwiederherstellung DOwngegradet
    NIX
    Hotfixes Deinstalled NIX..
    Reperaturconsole - NIX..
    BIOS Settings auf Normal - NIX
    Biosbatterie gewechselt gehabt...NIX


    Ich hab kein Plan Mehr..
    3000 Okken zusammen..NUR SCHROTT...

    HELP..
    Oder gebt mir n VORSCHLAGHAMMER und ich hau die Kiste kurtz und Klein..

    6 Std Verplempert -Ergebniss= 0


    :ac :ac
    :af
    :8

  2. Standard

    Hallo SqUeEZeR,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme-Board Kaputt??Biosbatterie alle? #10
    Junior Mitglied Standardavatar

    Standard

    Für mich hört sich das an als ob dein speicher defekt ist...

    Die Gründe für die Abstürze sind immer verschieden oder???
    Windows lässt sich schlecht oder überhaupt nich installieren???(abstürze während der installation?)
    (tausch den Speicher mal aus...)

    wenn du pech hast ist dein MB im A......

    MFG
    Thore

  4. Probleme-Board Kaputt??Biosbatterie alle? #11
    Newbie Standardavatar

    Standard

    Yo
    Nein den RAM hab ich ausgetauscht und mit Memtest getestet..
    Hab nu mal die Karten hin und her gesteckt..
    Im Moment-ich lass gerade seit 3 Std den 3Dmark2001Se durchlaufen ,im Loopmodus-Scheints alles stabil zu sein.
    Auch das Bios hatte ich auf die 1.10 geflashed gehabt..
    Soweit ich das im Mom überblicke ist die Audigy schuld an meinem "Letzen" Dilemma.
    Ich lass das ma bis Moin füh laufen und anschliesend den PC Mark2002..
    Wenn des DANN durchläuft solltes Stabil sein oder??????????



    :4
    :5
    :bj
    :af

  5. Probleme-Board Kaputt??Biosbatterie alle? #12
    Junior Mitglied Standardavatar

    Standard

    noch moin

    Ich hoffe für dich, dass dein System dann läuft........
    wenn nicht: schreib dann dein problem nochmal ganz genau auf......


    MFG
    Thore :bj

  6. Probleme-Board Kaputt??Biosbatterie alle? #13
    SPOT
    Besucher Standardavatar

    Standard

    Hatte ich mit dem Board auch mal.
    Das Ding hatte ne Macke.
    der Händler hatte es problemlos getauscht,er wußte schon von dem Fehler.

  7. Probleme-Board Kaputt??Biosbatterie alle? #14
    Newbie Standardavatar

    Standard

    So
    Also Im Moment(malen wir den Teufel nicht an die Wand)scheint alles "Stabil" zu laufen...
    30 Mal Neugebootet..15 GB an Games Installed...IMMERNOCH KEIN ABSTURTZ!!!
    Hmm Warum gibt die Soundkarte kein Mux von sich??
    Systemsteuerung/Hardware gugg...Nix..alles IO..
    na gut..
    Alles Raus Neugebootet..Alte Treiberleichen Deinstalled...
    Neustart...
    Karte wieder -in anderen Steckplatz-eingebaut... Gebootet..
    XP findet Treiber.dll xy nich Häääh??
    Egal alles Per HAND eingesetzt..
    Ach gugge DA...GEHT ja doch hehe...
    Ton is DA.....Juchz...
    Gut das ich noch n Rechner daneben stehn hab,sonst wär ich echt abgedreht und hätt das Teil zu Siliziumschrott zerschreddert...
    To Be Continued...

    Dank Euch erstmal..
    :9
    :2
    :ac
    :bj


Probleme-Board Kaputt??Biosbatterie alle?

Besucher kamen mit folgenden Begriffen auf die Seite:

a7v266-ex batterie wechseln

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.