Probleme-Board Kaputt??Biosbatterie alle?

Diskutiere Probleme-Board Kaputt??Biosbatterie alle? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi Ho Ich hab mir schon n paar Rechner zusammengeschraubt,,aber SO ein Scheiss hatte ich noch NIE!!!!!!!!!&# 33;!! Also Mein System::: ASUS A7V266EX WinXP Pro ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. Probleme-Board Kaputt??Biosbatterie alle? #1
    SqUeEZeR
    Besucher Standardavatar

    Standard

    Hi Ho
    Ich hab mir schon n paar Rechner zusammengeschraubt,,aber SO ein Scheiss hatte ich noch NIE!!!!!!!!!&# 33;!!
    Also
    Mein System:::
    ASUS A7V266EX
    WinXP Pro mit allen momentanen Hotfixes
    Via 4 in 1 Patch 4.40
    Biosversion1.009
    3ComEthernetkarte10/100
    AudighyPlayer
    ATI Radeon8500-mit neuestem Treiber
    Maxtor 80GB UDMA 133 7200
    Infineon 256 RAM PC2100
    350Watt Netzteil
    Chieftech601MidiTower
    ArcticSupersilent2500 CPUlüfter
    ...............................
    Soweit so Gut...
    Erstens verliert das BIOS ab und an seine Einstellungen...Nicht Immer..aber es passiert schon mal das wenn ich Reboote,auf einmal im Bios bin und sehe das manche einstellungen anderst sind...
    ................
    Dann ist es schon mindestens 6 mal vorgekommen das Sich mein System ins Nirwana verabschiedet,mit der Meldung das nicht in den system32 ordner geschrieben werden kann bzw dieser wird nicht mehr gefunden oder auch das das Bootvoloume nicht mehr gefunden wird bzw auch das mein MBR zerschossen ist...
    Bluescreens ohne ende....
    Kein stabieler Betrieb seit ich das ganze gelumpe habe...
    Ich hab kein Plan mehr..
    AGP mode schon auf 2 runter gestellt... alle einstellungen im Bios auf MAx Sicherheit...
    Immer dasselbe,,,
    Es kommt auch schon häufiger vor das wenn ich ne Große menge Daten verschiebe sich mein PC mit nem Neustart ins Nirwana verabschiedet...
    Is das Board defekt?
    Festplatte??
    Und die CPU Temperetur wird bei mir mit unwarscheinlichen MAX 81 Grad angezeigt......bei angeblichen 40Grad Gehäusetemperatur....-Klar bei 15 Grad Aussentemperatur...(SisoftSandra sagt beie Temperatur -SAVE)
    RAM hab ich schon getestet der is IO...
    HIIIIIIILFEEEEEEEE Bitteeeeeeeeeeee.......

    Auch mit nem Niedrigeren BIOS liefs bisher nie stabil

    Ich hab echt kein Plan mehr...

    Gruß und THX von
    SqUeEZeR
    :3 :6 :6 :aa :ac :ab :4

  2. Standard

    Hallo SqUeEZeR,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme-Board Kaputt??Biosbatterie alle? #2
    Newbie Standardavatar

    Standard

    Nachtrag..
    CPU XP+2000

  4. Probleme-Board Kaputt??Biosbatterie alle? #3
    Junior Mitglied Standardavatar

    Standard

    Hallo

    @ SqUeEZeR

    Du hast ein Temperaturproblem.
    Sitzt der Kühler richtig auf der DIE.
    Setze ihn mal neu auf (WLP) und kontrolliere auf richtigen Sitz.
    Hast du auch Gehäuselüfter drinne?
    Läuft dein CPU-Lüfter auf volle Stufe?

  5. Probleme-Board Kaputt??Biosbatterie alle? #4
    Newbie Standardavatar

    Standard

    Hi
    THX schonmal..
    Kein Gehäuselüfter nein..CPU Lüfter mit WLP sitzt supi.. ArcticSilver3
    Hmm An Die Temperatur hab ich auch schon gedacht..._Neuer Lüfter ist schon bestellt..
    Nur Ich hab ja auch die Probleme schon gleich nach dem Systemstart wenn der CPU noch "kalt" ist..
    Hab auch gelesen das der ArcticSuperSilent2500 nur bis zum XP+1700 eingesetzt werden sollte....HEUTE...Shit angaben vom Hersteller....
    Ich :af ersma ein und :3 n büschn..
    THX by
    SqUeEZeR



    Last edited by SqUeEZeR at 26. Jun 2002, 22:58

  6. Probleme-Board Kaputt??Biosbatterie alle? #5
    Junior Mitglied Standardavatar

    Standard

    Hallo

    @ SqUeEZeR

    Ich hatte schon mal das gleiche Problem,Habe nur den Kühler neu aufgesetzt und das Problem war behoben.

  7. Probleme-Board Kaputt??Biosbatterie alle? #6
    Mitglied Avatar von Blackcat

    Standard

    Hi SqUeEZeR

    Also, das mit dem im BIOS stehen und Boot Volume nicht gefunden würde ich der Batterie zuweisen. Ersetz die doch mal, kostet Dich ja nicht viel und ein lächeln :9 .

    Zum zweiten, Du hast definitiv ein Hitzeproblem bei 80 Grad ! Mein 1900+ wurde mit dem Arctic Cooling 2500 bis 74 Grad warm und verabschiedete sich dann mit einem Reboot.

    Zum Arctic Cooling :ad . Den Kühler kannst Du rauchen, ich hatte den auch am Anfang auf meinem 1900+ und mein System überhitzte ganz schön. Nun ist ein Zalman drinn und der funktioniert Tip Top, den Arctic brauchst Du nicht wegschmeissen, schraub einfach den Venti oben weg und Du hast einen prima Gehäuselüfter :bj .

  8. Probleme-Board Kaputt??Biosbatterie alle? #7
    Newbie Standardavatar

    Standard

    Yo @ Blackcat und Rita
    Hmm Gut die Batterie/Accu wechsel ich ma (Krich ich in jedem Fotoladen oder? Spezialbatterien?) und den Arctic hab ich mir dann auch als Gehäuselüfter vorgestellt hehe ;) :4
    Als Lüfter hab ich den Coolermaster HHC-L61 Silent Heat Pipe bestellt...SAUSCHWER... :ac
    Dank Euch schonmal.. ma schaun wann der ankommt..
    :8
    Solange
    :bj
    Best Regards
    SqUeEZeR
    :ab

  9. Probleme-Board Kaputt??Biosbatterie alle? #8
    Mitglied Avatar von Blackcat

    Standard

    Originally posted by SqUeEZeR@27. Jun 2002, 15:52
    Yo @ Blackcat und Rita
    Hmm Gut die Batterie/Accu wechsel ich ma (Krich ich in jedem Fotoladen oder? Spezialbatterien?) und den Arctic hab ich mir dann auch als Gehäuselüfter vorgestellt hehe ;) :4
    Als Lüfter hab ich den Coolermaster HHC-L61 Silent Heat Pipe bestellt...SAUSCHWER... :ac
    Dank Euch schonmal.. ma schaun wann der ankommt..
    :8
    Solange
    :bj
    Best Regards
    SqUeEZeR
    :ab
    Batterie ist nix besonderes :

    CR2032

    Kriegst Du locker im Fotoshop.


Probleme-Board Kaputt??Biosbatterie alle?

Besucher kamen mit folgenden Begriffen auf die Seite:

a7v266-ex batterie wechseln

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.