Probleme mit Datumsfunktion bei K7VZA

Diskutiere Probleme mit Datumsfunktion bei K7VZA im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo zusammen, habe mit dem K7VZA Rev. 3 seit geraumer Zeit Probleme. Es behält die Datumsinformationen nicht mehr, jedoch die anderen Bios-Einstellungen. Habe schon zweimal ...



 
  1. Probleme mit Datumsfunktion bei K7VZA #1
    Chicane
    Besucher Standardavatar

    Standard

    Hallo zusammen,
    habe mit dem K7VZA Rev. 3 seit geraumer Zeit Probleme. Es behält die
    Datumsinformationen nicht mehr, jedoch die anderen Bios-Einstellungen. Habe schon zweimal die Batterie getauscht. Am Anfang gings dann wieder ein paar Tage, aber dann hat es wieder angefangen zu spinnen. Was auch noch komisch ist, nachdem ich die letzte Batterie getauscht hatte, startete das System mit der Zeit und Datumsinformation mit der ich den Rechner am Vortag ausgeschaltet hatte. Kennt oder hat auch noch Jemand anders dieses Problem? Bin für jede Hilfe dankbar...

  2. Standard

    Hallo Chicane,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Probleme mit Datumsfunktion bei K7VZA

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.