Probleme mit DFI Lanparty Nf4 Ultra

Diskutiere Probleme mit DFI Lanparty Nf4 Ultra im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ich glaub das liegt an dem komischen Netzteil, kannst du ein anderes mal testen? Vllt. will das mit dem Board nicht......



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 27
 
  1. Probleme mit DFI Lanparty Nf4 Ultra #17
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ich glaub das liegt an dem komischen Netzteil, kannst du ein anderes mal testen? Vllt. will das mit dem Board nicht...

  2. Standard

    Hallo Susi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit DFI Lanparty Nf4 Ultra #18
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hab nur noch nen 350er un das hat diesen komischen 2. Hauptstromstecker nich :-(

  4. Probleme mit DFI Lanparty Nf4 Ultra #19
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich versuch mal nen anderes NT aufzutreiben !

    Ob die hier auf arbeit was dagegen haben, wenn ich mir hier vom so ner Worksation mal nen NT ausborge ? ^^
    Falls ich mich nich mehr melde, dann sicher weils in der Haftanstalt noch kein I-Net gibt ! ^^

    Ciao

  5. Probleme mit DFI Lanparty Nf4 Ultra #20
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    *lol* Naja ich hoffe mal du hast Erfolg!

  6. Probleme mit DFI Lanparty Nf4 Ultra #21
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Neee, meine Alptraeume sind wahr geworden ^^

    anderes netzteil, 100% identische sympthome.
    Board zum haendler gegeben,d er hat bestaetigt das es bei ihm auch ned laeuft.
    Board wurde vom Haendler eingeschickt, "zum check wegens verdacht auf uebertaktung", und man meldet sich bei mir wenn sich was ergibt ....

    Ich hab jetzt zu hause ne menge elektro schrott rumliegen und warte drauf das ich nen rechner zusammenbauen kann ....

    Ciao ....

  7. Probleme mit DFI Lanparty Nf4 Ultra #22
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Darf man fragen, welches NT Du als Ersatz genommen hast?
    Die Sache mit "Verdacht auf OC" ist doch echt ein Witz, gerade dafür kauft man sich/produziert DFI doch so ein Board...
    Viel Glück bei Deiner RMA!
    mfg
    Gipse

  8. Probleme mit DFI Lanparty Nf4 Ultra #23
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ersatz war nen aelteres Tagran 380er NT, ausm laufenden PC vom nem kollegen.
    Iss zwar auch nimmer das jüngste, hatte aber schon die neueren anschluesse (4 pins mehr am hauptstecker, sowie 4 pin 2. stecker fuers MB). und es hatte auch SATA stromanschluesse scho ....

    hatte aber nur cpu, 1 DRAM Riegel sowie ne pci Graka (ET6000) angeschlossen, keine peripherie. Also sollte es kein problem mit der leistung haben ....

    Hallo,

    haben wir zum Hersteller eingeschickt.

    Melden uns zurück wenn es getauscht oder Repariert ist.

    Weil es ein übertakt Mainbord ist brauchen wir immer die Überprüfung des Herstellers.

    Mit freundlichen Grüßen
    das hab ich sogar "quasi schriftlich" (email) vom Haendler ...

    Ciao ...

  9. Probleme mit DFI Lanparty Nf4 Ultra #24
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Ist ja schon fast eine Kriminalisierung des Kunden a la Musikindustrie (jeder, der nen Brenner hat, ist ein Raubkopierer)...
    Allerdings gibt es ja genug Leute, die die Hardware beim Ocen zerballern und auf Garantie tauschen wollen, somit ist der "Verdacht auf OC" berechtigt, auch wenn es bei Dir ja nicht der Fall ist.


Probleme mit DFI Lanparty Nf4 Ultra

Besucher kamen mit folgenden Begriffen auf die Seite:

dfi lanparty nf4 ultra -d geht keine grafikkarte mehr

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.