Probleme mit Instalation mit Fasttrack Lite Treibe

Diskutiere Probleme mit Instalation mit Fasttrack Lite Treibe im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; wenn du was ganz genau beschrieben haben willst dann geh zum hersteller!!!! es reicht jetzt wirklich!.... wir brauchen hier keiner besserwissen und nichts einsieht! wir ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 47
 
  1. Probleme mit Instalation mit Fasttrack Lite Treibe #17
    Computer Doktor Avatar von -dOm-

    Standard

    wenn du was ganz genau beschrieben haben willst dann geh zum hersteller!!!!

    es reicht jetzt wirklich!.... wir brauchen hier keiner besserwissen und nichts einsieht! wir brauchen Luete die Helfen und sich nicht anmotzen.

    AMD hat RAID vollkommen im Griff!!!

  2. Standard

    Hallo superbrain,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit Instalation mit Fasttrack Lite Treibe #18
    Guest
    Besucher Standardavatar

    Standard

    Hi Calluna,
    alle Platten am zusätzlichen Controllern werden vom System als SCSI Laufwerke erkannt! Es sind keine SCSI-Laufwerke aber sie werden vom System halt als SCSI-Laufwerke erkannt!

  4. Probleme mit Instalation mit Fasttrack Lite Treibe #19
    Computer Doktor Avatar von -dOm-

    Standard

    ich habe ein PCI RAID Controller und der wird als SCSI und RAID Controller erkannt, aber nur erkannt!!!! man hat immer noch stink normale IDE Platten

  5. Probleme mit Instalation mit Fasttrack Lite Treibe #20
    Guest
    Besucher Standardavatar

    Standard

    hi -d0m-
    hier im Forum ist ein Profi der das kann da brauch ich nicht zum Hersteller gehen! Er soll doch mal nen Newbie sagen wie das geht, ich bin gespannt!

  6. Probleme mit Instalation mit Fasttrack Lite Treibe #21
    Computer Doktor Avatar von -dOm-

    Standard

    so wie du dich anhörst meinst du das du es draufhast!!! schreib doch du mal ein bericht und poste heir dann wie das ganze geht, dann werden wir sehen

  7. Probleme mit Instalation mit Fasttrack Lite Treibe #22
    Guest
    Besucher Standardavatar

    Standard

    1.) Möchte ich von mir nicht behaupten das ich ein Crack in Sachen RAID bin!
    2.) Habe ich schon sehr viele Hardwareberichte geschrieben und ich schreibe nicht über was, was gar nicht geht!
    3.) Möchte ich gerne sehen wie dieser Moderator das unmögliche möglich macht!
    4.) Bin ich ja nur ein Newbie (mit null Ahnung) hier in diesem Forum!
    5.) Bin ich laut den Aussagen von diesem Mod AMD nur auf Streit aus!
    6.) War ich noch nicht mal Beleidigend!

  8. Probleme mit Instalation mit Fasttrack Lite Treibe #23
    Computer Doktor Avatar von -dOm-

    Standard

    Platten im Raid werden als SCSI Platten erkannt!!!! sie werden nur erkannt es sind dann keine SCSI platten......

    was willst genau wissen? vielleicht kann cih dir auch helfen?

  9. Probleme mit Instalation mit Fasttrack Lite Treibe #24
    Guest
    Besucher Standardavatar

    Standard

    Ich wollte wissen wie amd das hinkriegt das die Platten an einem RAID oder UDMA Controller vom System nicht als SCSI Platten sondern als UDMA Platten erkannt werden und wie er ohne Mod-Bios bei einem MSI-Board aus dem Raid-Controller ein UDMA-Controller macht!
    Aber wollen wir erstmal den Kollegen hier mit sein Problem helfen!

    Hast du bei der Installation von Windows mit F6 den Treiber eingebunden?


Probleme mit Instalation mit Fasttrack Lite Treibe

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.