Probleme mit K7VTA3 V6.0 aber welche?

Diskutiere Probleme mit K7VTA3 V6.0 aber welche? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; System: AMD XP2800+ ECS K7VTA3 V6.0 2x 512MB DDR 166MHz, CL2,5 Original Infineon PC2700 GeForce FX5600 256MB DDR 120GB-HDD Hallo an alle! Habe mir dieses ...



 
  1. Probleme mit K7VTA3 V6.0 aber welche? #1
    Newbie Standardavatar

    Standard

    System:

    AMD XP2800+
    ECS K7VTA3 V6.0
    2x 512MB DDR 166MHz, CL2,5 Original Infineon PC2700
    GeForce FX5600 256MB DDR
    120GB-HDD

    Hallo an alle!

    Habe mir dieses System gerade zusammengebaut, nur leider startet der rechner gerne neu, einfach so...meist unter einem spiel (sogar bei age of empires 2...!?)

    Nu hab ich mehrere Benchmark-Programme laufen lassen, zB. prime 95 das meldet mir ein unbek. hardwareproblem und bricht ab, dann hab ich 3dmark 03 laufen lassen - das stürzt am ende auch ab....

    was soviel heißt wie ein hardware-problem - nur welches *haarausrupf*

    habe auch schon speicher von elixir laufen lassen (auch inf-chips) - keine veränderung - cpu temperatur meisst bei 49C hin und wieder geht sie aber bis auf 62C

    anfangs dachte ich an ram-fehler nun bin ich schon bei einem mainboard-fehler gedanklich angekommen - oder können es nur fehlerhafte bios einstellungen sein?

    viel hat von euch ja jemand ähnliche erfahrungen.....

  2. Standard

    Hallo castaper,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit K7VTA3 V6.0 aber welche? #2
    Hardware - Junkie Avatar von MightyDuck

    Standard

    Also ich weiß nicht, ob mir die anderen auch zustimmen, aber 62° ist für einen XP doch schon sehr viel!

  4. Probleme mit K7VTA3 V6.0 aber welche? #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok, nur an was liegt das? habe einen arctic cooler bis 2800+ - ist das dann viel das problem? kann es ein problem sein dass ich nur wenig wärmeleitpaste hatte?

    werde nun mal einen lüfter ausprobier der orig. von amd ist war in ner box von nem 3200+ viel hilft der.

    und hängt sich ein benchmark-programm wg zu hoher temp. auf? dachte bei zu hoher cpu-temp. geht die schutzschaltung und das system geht aus?

    übrigens danke für die schnelle antwort.

  5. Probleme mit K7VTA3 V6.0 aber welche? #4
    Hardware - Junkie Avatar von MightyDuck

    Standard

    Also wenn der Arctic Lüfter nur bis 2800+ geht ist es halt Grenze und wenn dann die WLP zum limitierenden Faktor wird, kann das schon das Problem sein!
    Und was eine zu hohe Temp dann zur Folge hat kann unterschiedlich sein. Da muss nicht gleich alles weg sein! Manchmal streiken auch einzelne Programme! Hab ich auch schon gehabt!

  6. Probleme mit K7VTA3 V6.0 aber welche? #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok - das wars!!!! danke! sollte viel. mal mehr testen bevor ich poste..... die benchmarks laufen nun :cl

    2077punkte bei 3d marks

    ist aber für das system nicht viel, oder?

    AMD XP2800+
    ECS K7VTA3 V6.0
    2x 512MB DDR 166MHz, CL2,5 Original Infineon PC2700
    GeForce FX5600 256MB DDR
    120GB-HDD
    AD Orig-Lüfter bis 3400+

  7. Probleme mit K7VTA3 V6.0 aber welche? #6
    Hardware - Junkie Avatar von MightyDuck

    Standard

    Wenn die Tipps im Forum dir geholfen haben, dann hat das hier doch seinen Zweck erfüllt!

  8. Probleme mit K7VTA3 V6.0 aber welche? #7
    Hardware Freak Avatar von lordrayden99

    Standard

    Was erwartest du dir von ner FX 5600???? Aber wenigstens läuft der Rechner.
    Und mit der Config kannst du schon gescheit zocken, 3dquark ist eh müll.


Probleme mit K7VTA3 V6.0 aber welche?

Besucher kamen mit folgenden Begriffen auf die Seite:

ecs k7vta3 6.0 bioseinstellungen ram

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.