Probleme mit KV2 Extreme

Diskutiere Probleme mit KV2 Extreme im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, habe ziemliche Probleme mit meinem neuen KV2 Extreme Mainboard. Win XP stürzt nämlich sporadisch ab, mal früher mal später. Ich surfe im Internet bzw. ...



 
  1. Probleme mit KV2 Extreme #1
    Newbie Standardavatar

    Standard Probleme mit KV2 Extreme

    Hallo,

    habe ziemliche Probleme mit meinem neuen KV2 Extreme Mainboard.
    Win XP stürzt nämlich sporadisch ab, mal früher mal später.
    Ich surfe im Internet bzw. mache irgend was anderes und auf einmal
    wird der Bildschirm schwarz und mein Monitor gibt die Meldung
    "Out of Range". Keine Ahnung was das heissen soll. In dem Moment
    fängt die Musikausgabe wenn ich gleichzeitig Winamp laufen hab
    an zu stottern. Immer kurze Aussetzer. Dann hilft nur noch Neustart.
    Was auch vorkommt ist das das Bild weggeht, der Monitor nur
    "No Signal" sagt, und die Musik dann auch weiterspielt. D.h. es
    scheint alles zu funktionieren nur das Bild ist weg. An der
    Grafikkarte kann es jedenfalls nicht liegen, die hatte ich vor
    ein paar Tagen noch in meinem alten Board von Epox.
    Dasselbe passiert übrigens auch wenn ich die Soundkarte rausnehme
    und dafür den Onboardsound aktiviere, nur habe ich das Gefühl das
    es dann seltener vorkommt.

    Erst mal zu meinem System:
    KV2 Extreme Board
    350 Watt Netzteil
    512 MB PC400 von MDT im Single-Channel
    3200er Athlon 64
    ATI Radeon 9600 Grafikkarte (AGP halt)
    160 GB SATA Platte am VIA Controller
    DVD Laufwerk als Master am 1. IDE Controller
    80 GB IDE Platte als Slave am 1. IDE Controller
    SB Audigy und ne TV Karte in den PCI Slots

    Ich hab alle Standard-Einstellungen vom BIOS gelassen bzw. auch die Optimized Einstellungen probiert. Nur das ich den Onboard-Sound deaktiviert habe.

    Hat jemand eine Idee wieso das zu den Abstürzen kommen kann? Kann das
    am RAM liegen? Ich hab mal Memtest laufen lassen, das Ram selber ist also
    in Ordnung. Oder Konflikte der PCI-Karten? Im alten Mainboard liefen die
    Karten alle ohne Probleme.

  2. Standard

    Hallo jester666,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit KV2 Extreme #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Kann evtl. am Netzteil liegen, 350 Watt sind ja nich gerade viel...

    Schau aber mal im Gerätemanager unter Ansicht - Ressourcen nach Verbindung, ob IRQs doppelt belegt sind.


Probleme mit KV2 Extreme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.