Probleme mit P4t533c

Diskutiere Probleme mit P4t533c im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Also ich hab nen P4T533 C mit P4 2.4 Ghz 533 FSB und 512 RDRam (PC-800). Wenn ich jetzt den PC starte kommt normal die ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Probleme mit P4t533c #1
    Newbie Standardavatar

    Standard

    Also ich hab nen P4T533 C mit P4 2.4 Ghz 533 FSB und 512 RDRam (PC-800).

    Wenn ich jetzt den PC starte kommt normal die angabe des Prozessors (2.4 Ghz) und des Rams (512 MB). Danach kommt die Zeile "Award Bios... (weiß nich genau was da steht). Und an der stelle bleibt er meistens hängen. (bis zu 20 min) Irgentwann gehts dann weiter mit der erkennung von Primary Master/slave und dann ganz normal zu Windows. Es funktioniert dann auch sonst alles normal.
    Manchmal startet er ganz normal schnell wie es sein sollte.

    Ich hab schon Bios update auf V1008 drauf, aber keine besserung.

    Also hat da einer von euch ne Idee wo der Fehler liegt?

  2. Standard

    Hallo Marcuss,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit P4t533c #2
    Hardware Freak Avatar von VooDoo78

    Standard

    was für ide geräte hast du angeschlossen, und vorallem wo ?

  4. Probleme mit P4t533c #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Primary Master ist ne (80 gig Festplatte von Maxtor (7200)
    Primary Slave ist nichts dran.

    Secondary master ist ein DVD Laufwerk (Pioneer A06S)
    SEcondary Slave ist ein CD BRenner von Phillips.

  5. Probleme mit P4t533c #4
    Hardware Freak Avatar von VooDoo78

    Standard

    mhhh wenn alles richtig gejumpert ist, sollte es so gut laufen. kann es sein das deine platte am anfang nicht richtig andreht ?

  6. Probleme mit P4t533c #5
    Volles Mitglied Standardavatar

    Standard

    mh mach mal autodetect aus und mach das im bios manuell (standard setup -> detect all hdds oder so müsst das da heißen!) ... dann sucht er beim start nich immer die hdds... vielleicht hilfts ja was...

  7. Probleme mit P4t533c #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich hab eben noch ein wenig rumprobiert und mal gestartet ohne das ein IDE Gerät angeschlossen ist.
    Der Bootvorgang bleibt trozdem immer an der selben stelle hängen. Und neuerdings bleibt er jetzt bei jedem booten hängen.

    Mir fällt echt nichts mehr ein, was da falsch sein könnte.

  8. Probleme mit P4t533c #7
    Volles Mitglied Standardavatar

    Standard

    mh dann wirts so langsam krititsch... :/
    also wenn ich das richtig verstehe bootet er zwar brauch aber ne halbe ewigkeit?!

  9. Probleme mit P4t533c #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja er bleibt immer bei der Meldung "Award Plug & Play Bios Extension V1.0" stehen. Dann blinkt nur noch der Cursor und irgentwann gehts dann halt weiter.


Probleme mit P4t533c

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.