Probs mit IDE-Laufwerk

Diskutiere Probs mit IDE-Laufwerk im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallöle, Mein alter CD-Brenner (Sec Slave gejumpert) hat auf einmal sehr viel Zugriffslärm gemacht sobald eine CD im Laufwerk war, egal ob auf das Laufwerk ...



 
  1. Probs mit IDE-Laufwerk #1
    Senior Mitglied Avatar von maaco90

    Mein System
    maaco90's Computer Details
    CPU:
    AMD A64 X2 4400+ S939 @ Scythe Mine @ FX-60+
    Mainboard:
    ASUS A8N-SLI SE
    Arbeitsspeicher:
    2048MB Kingston ValueRAM PC3200 CL3
    Festplatte:
    Samsung 320GB S-ATA II
    Grafikkarte:
    MSI 7900GTO@685/830
    Soundkarte:
    Soundblaster Live! 7.1 (Dreck)
    Monitor:
    Iiyama17'' TFT analog
    Gehäuse:
    Lian Li PC7 silber
    Netzteil:
    Antec Neo HE 500
    Betriebssystem:
    Win XP SP2 @ aktuelle Updates

    Standard Probs mit IDE-Laufwerk

    Hallöle,

    Mein alter CD-Brenner (Sec Slave gejumpert) hat auf einmal sehr viel Zugriffslärm gemacht sobald eine CD im Laufwerk war, egal ob auf das Laufwerk zugegriffen wurde oder nicht. Habe mir daraufhin nen DVD-Brenner zugelegt und ihn an Stelle des alten CD-Brenners installiert. Nun habe ich allerdings das selbe Problem. Ich habe nun mal das IDE-Kabel gewechselt, aber auch das hat nichts gebracht. Neu ist mir aufgefallen, dass der PC beim Booten sagt: "IDE Channel 1 no 80 conductor cable installed" . Weiß einer was die Quelle des Problems ist?

  2. Standard

    Hallo maaco90,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probs mit IDE-Laufwerk #2
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Wahrscheinlich meint er beim Booten, dass er kein 80-adriges IDE-Kabel findet. Haste ein 40er genommen?
    Ich tippe mal auf den IDE-Controller, dass der rum spinnt.

  4. Probs mit IDE-Laufwerk #3
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    aktuelle Laufwerke benötigen alle ein 80adriges IDE Kabel, vlt. lief dein altes CD-Rom noch mit einem 40adrigen Kabel...

  5. Probs mit IDE-Laufwerk #4
    Senior Mitglied
    Threadstarter
    Avatar von maaco90

    Mein System
    maaco90's Computer Details
    CPU:
    AMD A64 X2 4400+ S939 @ Scythe Mine @ FX-60+
    Mainboard:
    ASUS A8N-SLI SE
    Arbeitsspeicher:
    2048MB Kingston ValueRAM PC3200 CL3
    Festplatte:
    Samsung 320GB S-ATA II
    Grafikkarte:
    MSI 7900GTO@685/830
    Soundkarte:
    Soundblaster Live! 7.1 (Dreck)
    Monitor:
    Iiyama17'' TFT analog
    Gehäuse:
    Lian Li PC7 silber
    Netzteil:
    Antec Neo HE 500
    Betriebssystem:
    Win XP SP2 @ aktuelle Updates

    Standard

    Wahrscheinlich dumme Frage: Woran erkennt man n 80-adriges IDE-Kabel

  6. Probs mit IDE-Laufwerk #5
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Rundkabel haben 80 Adern. Ansonsten sieht man es an der Dicke der Adern. Flachbandkabel mit 80 Adern sind viel feiner als welche mit 40 Adern.
    Die mit 40 Adern sind auch genauso dick wie die eines Floppy-Kabels.


Probs mit IDE-Laufwerk

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.