Rechner geht nicht an

Diskutiere Rechner geht nicht an im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Originally posted by K@ktus @20. Apr 2003, 13:24 Und wie sollen wir das tuen ? @K@ktus: Schau mal hier . Da steht auch wie es ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 27 von 27
 
  1. Rechner geht nicht an #25
    Hardware - Junkie Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard

    Originally posted by K@ktus@20. Apr 2003, 13:24
    Und wie sollen wir das tuen ?
    @K@ktus:

    Schau mal hier.

    Da steht auch wie es im Moment bei mir läuft.
    Hatte einen kleinen Fortschritt!

  2. Standard

    Hallo K@ktus,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rechner geht nicht an #26
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Standard

    Also mein Board kommt diese Woche wohl wieder. Wenn es kein Erfog gehabt hat dann flah ich das Bios. Wenn das immer noch nichts bringt muß wohl ein neuer Ram her.

  4. Rechner geht nicht an #27
    Hardware - Junkie Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard

    Originally posted by K@ktus@21. Apr 2003, 23:20
    Also mein Board kommt diese Woche wohl wieder. Wenn es kein Erfog gehabt hat dann flah ich das Bios. Wenn das immer noch nichts bringt muß wohl ein neuer Ram her.
    Was für RAMs hast du eigentlich?


Rechner geht nicht an

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.