Rechner geht nicht richtig an!

Diskutiere Rechner geht nicht richtig an! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ich würde mal Testen ob deine Spannungen vom Netzteil noch stimmen! Dazu nimmst du am besten EVEREST Home Edition ! Ich hatte mal genau das ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 17
 
  1. Rechner geht nicht richtig an! #9
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Ich würde mal Testen ob deine Spannungen vom Netzteil noch stimmen! Dazu nimmst du am besten EVEREST Home Edition! Ich hatte mal genau das gleiche Prob. mit meinem alten Rechner - solange er eingeschaltet war konnte ich mit ihm machen was ich wollte, alles lief wunderbar. Aber wenn ich ihn mal über Nacht aus machte konnte ich am nächsten morgen erstmal "Flipper" an den Knöpfen spielen bis er dann mal endlich Eingeschaltet werden konnte und startete! War bei mir das NT!
    Wenn es kalt war hatte es nicht die Spannungen die zum Start des PC's nötig waren - daher musste es im prinziep "gezündet" werden!!

  2. Standard

    Hallo marcel500,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rechner geht nicht richtig an! #10
    Fortgeschrittenes Mitglied Avatar von El loco

    Mein System
    El loco's Computer Details
    CPU:
    AMD Turion 64 x2 Mobile TL-56
    Arbeitsspeicher:
    2GB DDR2
    Festplatte:
    160 GB
    Grafikkarte:
    Geforce 8400M G
    Monitor:
    17 Zoll WXGA+ Acer CrytalBrite LCD
    Betriebssystem:
    Windows Vista Home Premium

    Standard

    Zitat Zitat von Gipse
    Klingt nach einem cold-boot-bug. Allerdings kenne ich sowas sonst nur von DFI-Boards...
    mfg
    Gipse
    Sowas kommt doch nicht von heut auf morgen... Der Rechner ist ja 3 Jahre gelaufen... Oder Irre ich?


    @marcel: Alle Jahr mal wäre mir zu selten... Da holst doch Staub ohne Ende raus...

  4. Rechner geht nicht richtig an! #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    @usch65 Lade mir gerade die Everest Home Edition runter. Wie müssen denn die Werte sein?

    @el loco: Genau seit 3 Jahren, problem besteht seit einem halben Jahr.

    @boidsen: Daten werden nachgereicht. Hoffe Everest liefert mir alles.

    Danke!!!!

  5. Rechner geht nicht richtig an! #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So hier erst mal die Werte von Everest:

    Spannungswerte:
    CPU Core: 1,68 V
    Aux: 1,68 V
    +3,3 V: 3,33 V
    +5 V: 4,92 V
    +12 V: 12,48 V
    -12 V: -12,33 V
    -5 V: -4,72 V

    Temperaturen:
    CPU: 63 Grad
    GPU: 96 Grad

    Motherboard: ASUS A7N8X2.0 Deluxe Bios: Rev 1008
    RAM: 1024 (PC3200 DDR SDRAM)
    CPU: AMD Athlon XP, 2100 MHZ (10,5 x 200) 3000+
    Netzteil: BeQuiet 350 Watt.

  6. Rechner geht nicht richtig an! #13
    Volles Mitglied Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    GPU: 96 Grad?????!!!!?????!!!!
    ist ja übertrieben hoch

    cpu bei 63 grad ist auch nich gerade gesund.
    hast ja mal nee schlechte kühlung bei beiden

    dann könnte es auch mit der graka oder cpu zusammen hängen
    guck mal ob der lüfter richtig dreht

  7. Rechner geht nicht richtig an! #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Das dreht alles richtig, ich habe eine ultimate da ist gar kein Lüfter drauf.

    Daher ist es auch so war da drin.. ;)

  8. Rechner geht nicht richtig an! #15
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Die Temp's machen mir im moment mehr sorgen!!!
    Das mit den Spannungen nützt auch nur was wenn du den Rechner gerade wieder nach dem Startproblem eingeschalltet hast und ihn sofort danach belastest und dabei misst! Wie gesagt bei mir war's das NT! Und wenn's einmal lief - lief's halt normal.
    Aber deine Temperaturen von CPU UND GPU sind viel zu hoch!
    Hast du für's Gehäuse noch Lüfter installiert?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Rechner geht nicht richtig an!-everest1.jpg  

  9. Rechner geht nicht richtig an! #16
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Rotes Gesicht

    Zitat Zitat von marcel500
    Das dreht alles richtig, ich habe eine ultimate da ist gar kein Lüfter drauf.

    Daher ist es auch so war da drin.. ;)
    Die Ultimates sind doch, wo eine beim c't-Test abgeraucht is! Die gehen NUR mit echt erstklassiger Casebelüftung - hoffentlich hattse nich schon nen Schuss weg...


Rechner geht nicht richtig an!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.