Rechner geht nicht richtig an!

Diskutiere Rechner geht nicht richtig an! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, ich habe ein wirklich komisches Problem hier. Mein Rechner (Asus A7N8X-E Deluxe) geht an, aber der Monitor bleibt dunkel. Ich muss dann immer mehrmals ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. Rechner geht nicht richtig an! #1
    Newbie Standardavatar

    Standard Rechner geht nicht richtig an!

    Hallo, ich habe ein wirklich komisches Problem hier.

    Mein Rechner (Asus A7N8X-E Deluxe) geht an, aber der Monitor bleibt dunkel. Ich muss dann immer mehrmals die Reset Taste drücken (für ca. 2-3 Minuten) und dann springt der Rechner richtig an.

    Man kann aber hören, das die Festplatten und DVD-Player angesprochen werden. Netzteil(e) laufen natürlich auch an. Nur der Monitor ist halt dunkel, was nicht heisst das es am Monitor liegt!


    Grafikarte: Saphire Radeon 9800 pro ultimate.
    Netzteil: Be quiet 350 Watt.
    Ram: 2 Infineon.

    Vielleicht kann mir jemand helfen. DANKE!

  2. Standard

    Hallo marcel500,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rechner geht nicht richtig an! #2
    Volles Mitglied Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    was haste für nen cpu??
    vielleicht nicht genug power ??
    irgendwas in letzter zeit eingebaut oder verändert?

  4. Rechner geht nicht richtig an! #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    CPU: AMD 3000

    Nein der Rechner ist jetzt 3 Jahre alt und das Netzteil wurde schon einmal gewechselt. Ist nix neues drin.

  5. Rechner geht nicht richtig an! #4
    Fortgeschrittenes Mitglied Avatar von El loco

    Mein System
    El loco's Computer Details
    CPU:
    AMD Turion 64 x2 Mobile TL-56
    Arbeitsspeicher:
    2GB DDR2
    Festplatte:
    160 GB
    Grafikkarte:
    Geforce 8400M G
    Monitor:
    17 Zoll WXGA+ Acer CrytalBrite LCD
    Betriebssystem:
    Windows Vista Home Premium

    Standard

    Hi,

    erstmal willkommen im Forum.

    Für Deine Konfiguration reicht das Netzteil leicht aus...

    Hast Du die Kiste schon mal sauber gemacht?
    Vielleicht kann der Graka Lüfter nicht mehr richtig drehen. So wird die Graka abschalten um nicht den Hitzetod zu sterben...

    Hab das bei nem Bekannten erlebt. Der Lüfter war so verdreckt, dass er nicht mehr richtig laufen konnte...

    Gruß
    DoM

  6. Rechner geht nicht richtig an! #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Danke.

    Ich werde den Rechner gleich mal aufmachen, aber normalerweise sauge ich den alle Jahr mal aus.

    Eins muss ich noch sagen, ist der Rechner erst mal an gewesen und ich starte den Rechner neu gibt es keine Probleme. Es scheint als ob er erst mal auf Betriebstemperatur kommen muss!?

  7. Rechner geht nicht richtig an! #6
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Klingt nach einem cold-boot-bug. Allerdings kenne ich sowas sonst nur von DFI-Boards...
    mfg
    Gipse

  8. Rechner geht nicht richtig an! #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Was ist ein cold-boot-bug ?

    Wie bekomme ich den weg?

    Danke.

  9. Rechner geht nicht richtig an! #8
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Welches Bios haste druff? Welchen RAM ganz genau haste drinne? Welches Netzteil is (genauso genau) drin? Seit wann is das Problem?


Rechner geht nicht richtig an!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.