Riesen Probs beim Drachen +

Diskutiere Riesen Probs beim Drachen + im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Erst mal ein "Servus" an alle hier im Forum Ich kann mich seit dem 21.12.2001 auch zu den stolzen Besitzern eines Soyo Plus-Drachen zählen, hab ...



 
  1. Riesen Probs beim Drachen + #1
    Newbie Standardavatar

    Standard

    Erst mal ein "Servus" an alle hier im Forum

    Ich kann mich seit dem 21.12.2001 auch zu den stolzen Besitzern eines Soyo Plus-Drachen zählen, hab aber leider nur Probs damit, und hoffe daß ihr mir vielleicht helfen könnt.

    Nur wo fange ich an....hmm..am besten mit den Sys-Daten.

    OS Win98 SE (XP hab ich erst noch gar nicht versucht, da ich beide Systeme drauf hab, XP zum Arbeiten, 98SE zum zocken)
    Also MoBo is ja klaro, der Drache +
    AMD Athlon XP 1900+
    ATI Radeon 8500 (built by ATI, ne orginale also)
    2x 256 MB Micron 2,5er
    Netzteil Enermax 651 (550 Watt)

    DawiControl 2980 (U2W) im Slot 4 (IRQ 15)
    SB Live!Player im Slot 3 (IRQ 10)
    Fritz!Card DSL im Slot 2 (IRQ 14)
    LAN Onboard aktiviert (IRQ 11, shared mit GraKa)
    USB 1 und 2 aktiviert (IRQ 15, shared mit dem SCSI-Controller)
    Raid (deaktiviert)
    Onboard Sound (deaktiviert)
    IDE-Controler (deaktiviert, da ich ein reines SCSI-Sys hab, 3 Seagate Cheetah´s, ein Plextor 40-fach und ein Plextor 12/10/32-fach alles am SCSI hängt)

    ich mache nun schon seit kurz vor Weihnachten rum, hab bestimmt schon 25 mal formatiert und alles neu Installt...ich weiss nicht mehr weiter...

    Ich hab neue und ältere 4in1 versucht, den VLatency-Patch versucht, sämtliche Karten in den Slots getauscht, die alte GeForce Pro getestet, das neue 2ba2-Bios drauf (da wurd es ein wenig besser) und was weis ich noch alles versucht...

    Zig Telefonate mit den Hotlines aller Hersteller, sogar bei Via konnte man mir nicht helfen.
    Die Junx bei Soyo sind ja supernett, aber immer auf die Aussage zu treffen, ich solle den Onboard-Sound nutzen und die SB Live kicken, das kann es ja nicht sein oder..
    Außerdem hab ich das auch schon versucht, auch das selbe...

    So, nun zu den eigentlichen Problemen...

    Wenn ich größere Datenmengen über die Pladden schaufele, kann ich die Maus nicht mehr bewegen, will sagen, sie kommt ins Stocken.
    Will ich UT zocken, krieg ich unregelmäßig Freezes, daß ich das System nur noch mit nem druck auf den Reset-Knopf und neuboot zum weitermachen bewegen kann
    (nur komisch das die Freezes bei Q....k 3 nicht auftauchen)
    Will ich noch Norton Antivirus 2001 oder 2002 installieren, fährt er hoch, und is so langsam das ich nicht mal mehr Video´s mit dem Win Media Player anschauen kann, er bleibt sofort hängen, der Ton läuft weiter, und beim starten von UT kommt sofort ein Bluescreen mit der Meldung: "Zu wenig Systemspeicher, Norton AntiVirus wird wohlmöglich nicht richtig ausgeführt"!
    Ich kann zwar dann mit UT weitermachen, aber es kommen grausame Knaller aus den Lautsprechern.
    Deinstalle ich den Virenscanner wieder, geht es wieder, bis auf die Freezes.

    Ich hab das Board auch schon genau nach dem Konfig-Guide hier auf TecCentral installt...auch keine Besserung, Turbo-Mode oder Normal-Mode...auch das gleiche...
    den Micron gegen Infinieon´s ausgetauscht...auch nix...

    Ich weiss echt nicht was ich noch machen kann (hätte gute lust mir das MSI mit NForce zu holen, wo ich mich doch so auf das Soyo gefreut hab...gute Bewertungen etc.)

    Die Probs hatte ich mit meinem MSI K7 Master nicht, das lief auch Geil mit den 1400 C-Athlon @ 1533...(aber das tristet sein Dasein ja jetzt bei meiner Frau im Compi... psst, sonst krieg ich noch haue )

    Nee...im Ernst, vielleicht kann mir einer von euch weiterhelfen, ich wäre euch sehr dankbar..!!!

  2. Standard

    Hallo MassaK3r,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Riesen Probs beim Drachen + #2
    Comander28
    Besucher Standardavatar

    Standard

    Hallo
    Sehr merkwürdig das ganze. Der 4in1 Treiber beinhaltet auch den IDE Treiber, vielleicht stört der irgenwie. Versuch die Treiber einzeln zu installieren OHNE den IDE Treiber. Die Treiber gibs bei VIA.com auch einzeln, AGP, IDE, IRQ usw.

    Habe auch so ein Board mit SBlive und funktioniert alles wunderbar, allerdinds IDE mit Raid.
    mfg Achim

  4. Riesen Probs beim Drachen + #3
    cronos
    Besucher Standardavatar

    Standard

    hi,
    dein prob. kommt mir bekannt vor, ich hab bei mir rausgefunden (hab auch des dragon plus) das es mit meinem speicher net klar kommt .. vielleicht inkompatibilität .. oder mein bord hat nen schuss .. .. falls du das prog: itguard installiert hast (soyo cd ) schau au mal nach vieviel cpu power des frisst , bei mir warens manchmal 100% .. habs dann gekillt !

  5. Riesen Probs beim Drachen + #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    @ Commander28
    Die VIA-Treiber hab ich eh ohne die IDE-Treiber installt, nur einzeln bekommt man die Treiber auf Viaarena nicht mehr.

    Den IRQ-Treiber hab ich ja von TecCentral, die restlichen, also die Inf und den AGP-Treiber hab ich aus dem 4in1 jeweils seperat installiert und immer neu booten lassen.


    @ Cronos
    Yep, das Prob hatte ich auch, steht auch schon im Forum auf Viaarena, ich habs dann auch gekillt

  6. Riesen Probs beim Drachen + #5
    Sahib7
    Besucher Standardavatar

    Standard

    Hallo!
    Ich hatte auch RIESIGE Probleme mit meinem Soyo Board.
    Bei mir ließ sich des Problem durch ein "Clear CMOS" durch den Jumper auf dem Board speichern.
    Es scheint als würde, wenn einmal auf Turbo geschaltet wurde der Modus weiterhin aktiv sein. Und meine Speicher Riegel (3x 3rd on Apacer CL2 PC-2100 256 MB) scheinen die Ansprache mit 1T nicht zu vertragen.
    Probiers einfach mal.

    P.S.: Noch für alle anderen die Probleme haben:
    KEINE CD-Laufwerke an den Promise Controller anschließen!
    KEINE Platten über 80GB an den Promise Controller anschließen.

    Nur mit diesen Maßnahmen (und nach dem mein EPROM bei Soyo ausgetauscht wurde...)habe ich es erst geschafft Win XP zu installieren! Jetzt scheint das System zu funktionieren...

    Viel Glück!

  7. Riesen Probs beim Drachen + #6
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hallo Sahib7,

    warum sollte man kein CD und nich mehr als 80 Gigs an den Promise hängen? :ae

    cu zack


Riesen Probs beim Drachen +

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.