Schade, hätte vom VDD mod nehr erwartet

Diskutiere Schade, hätte vom VDD mod nehr erwartet im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Salve! Habe mich nun hier auch endlich mal angemeldet... Mal schaun ob mir hier einer helfen kann... :9 Gleich zu Anfang, ich muss mein System ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 28
 
  1. Schade, hätte vom VDD mod nehr erwartet #17
    Junior Mitglied Standardavatar

    Standard

    Salve!

    Habe mich nun hier auch endlich mal angemeldet... Mal schaun ob mir hier einer helfen kann... :9

    Gleich zu Anfang, ich muss mein System nicht bis zur Unkenntlichkeit OCen, nur da ich nun 333er Ram hab wollte ich den auch nutzen.... :9

    Folgende Hardware:
    AMD XP 2200+, Epox 8RDA+, 2 x 256 HyperX DDR333 von Kingston, GeForce Ti4200 von Sparkle

    Habe letzens mal versucht den FSB von den Standard 133 auf 166 via Bios hochzusetzen. Dabei hab ich den Multi runtergeregelt, damit die CPU nicht übertaktet wird.

    Start des System giong sauber... Dann hab ich das Ding mal über Nacht laufen lassen um am Morgen einen Bluescreen zu sehen und dann hat er mir mein System zerschossen. Danach durfte ich Windows neu installieren. Ich hatte natuerlich KEIN aktuelles Ghost gemacht... gmpfff.... wer denkt schon an sowas..

    Frage:
    Kann es sein, daß ich mit obiger Hardware gar kein FSB 166 betreiben kann ?!?
    War da nicht was wenn man den FSB hochsetzt daß dann auch PCI und AGP übertaktet werden ?

    Zu Huelf !

    :ae

    Winke
    Val

  2. Standard

    Hallo EpoxRitter,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Schade, hätte vom VDD mod nehr erwartet #18
    Computer Doktor Standardavatar

    Standard

    normalerweise sollte es da keine probs geben, beim 8RDA+ ist der PCI fest und den AGP kann man ja manuell einstellen, am besten 67MHz. sicher dass der bluescreen vom OCen kam? stell mal den AGÜ auf 67MHz und die RAMs auf 100%. und dann den FSB auf 166 und den multi dementsprechend niedriger... das muss funzen!

  4. Schade, hätte vom VDD mod nehr erwartet #19
    Junior Mitglied Standardavatar

    Standard

    Danke!

    Werd ich mal probieren..

    Ich hatte halt NUR den FSB auf 166 und den Rest auf "Optimal". Und vorher hatte ich noch keinen Bluescreen mit dem System.. Na ich mach heute abend mal ein sauberes Ghost und dann probier ich das mal...

    Danke !
    :1

  5. Schade, hätte vom VDD mod nehr erwartet #20
    Newbie Standardavatar

    Standard

    Jaja , das sollte doch nur heißen ,das Epox derzeit kein richtig gutes Nforce 2 board hat was sicher über 200 Primestable läuft :3
    Bei Abit sieht es da wohl anders aus ,zumindest was man hier und auch übrerall in den Foren lesen kann !! :aa

    Derzeit rüste ich aber glaube ich nicht um da ja dr Sommer kommt :4 und ich dann wohl nicht mehr soviel ma PC sitzen werde :8

    Aber wenn ich mich noch duringe ne Wakü zu kaufen , warum nicht gleich nen anderes Board !! :bj

    greets

    batti :ad

  6. Schade, hätte vom VDD mod nehr erwartet #21
    Zidane
    Besucher Standardavatar

    Standard

    Originally posted by Valarius@27. May 2003, 09:55
    Salve!

    Habe mich nun hier auch endlich mal angemeldet... Mal schaun ob mir hier einer helfen kann... :9

    Gleich zu Anfang, ich muss mein System nicht bis zur Unkenntlichkeit OCen, nur da ich nun 333er Ram hab wollte ich den auch nutzen.... :9

    Folgende Hardware:
    AMD XP 2200+, Epox 8RDA+, 2 x 256 HyperX DDR333 von Kingston, GeForce Ti4200 von Sparkle

    Habe letzens mal versucht den FSB von den Standard 133 auf 166 via Bios hochzusetzen. Dabei hab ich den Multi runtergeregelt, damit die CPU nicht übertaktet wird.

    Start des System giong sauber... Dann hab ich das Ding mal über Nacht laufen lassen um am Morgen einen Bluescreen zu sehen und dann hat er mir mein System zerschossen. Danach durfte ich Windows neu installieren. Ich hatte natuerlich KEIN aktuelles Ghost gemacht... gmpfff.... wer denkt schon an sowas..

    Frage:
    Kann es sein, daß ich mit obiger Hardware gar kein FSB 166 betreiben kann ?!?
    War da nicht was wenn man den FSB hochsetzt daß dann auch PCI und AGP übertaktet werden ?

    Zu Huelf !

    :ae

    Winke
    Val
    Hi..

    Hast du für das neuste Bios 3522 drauf, kann möglicherweise auch am Ram liegen, da grad Corsair/Kingston auf vielen Board, mit älteren Bios-Versionen nicht gescheit liefen oder gar nicht, oder erst ein anderes Modul reinstecken mußte z.b No-Name, um im Bios die passenden Einstellungen vorzunehmen, und dann wieder die anderen Module einzubauen.

  7. Schade, hätte vom VDD mod nehr erwartet #22
    Junior Mitglied Standardavatar

    Standard

    Hiho !

    Habe eben wieder das alte Ghost draufgespielt... :bq

    Also war nix zu machen.. Habe wie von Knighty beschrieben die Einstellungen gemacht (und ja, ich hab das aktuelle BIOS drauf), der Rechner bootet sauber aber nach maximal 10 Mins macht er einfach so einen Reboot... Dann hab ich mal ein wenig herumprobiert mit den Spannungen und der AGP Clock, hat aber auch nichts gebracht, bis daß ich dann wieder den netten Effekt hatte, daß mein Sys nicht mehr lief... pfff...

    Also altes Ghost wieder drauf, alles brav auf 133 FSB gestellt und jetzt bin ich wieder dabei..

    HMPFFFFF... hab ich mir extra so ein NForce2 Dingens gekauft und jetzt geht doch wieder nix... grummel... wär ich doch bei meinem guten alten Gigabyte GA7-DXR geblieben.. AMD 761 Chipset ist zwar etwas veraltet, aber das war einfach einwandfrei....

    Meint ihr wirklich daß das an den RAMs liegen kann ? Ein spontaner Reboot ?!?

    Grüße
    Val

  8. Schade, hätte vom VDD mod nehr erwartet #23
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    @Batti
    das sollte doch nur heißen ,das Epox derzeit kein richtig gutes Nforce 2 board hat was sicher über 200 Primestable läuft
    Scherz oder? Das 8RDA3+ UND das 8RDA+ unterstützen sogar offiziell den 200er FSB (siehe Epox homepage!) ...

    @val

    ich hatte früher ein nForce Asus und einen 2200er AMD, den ich auch nur auf von 133 auf 166 FSB fahren konnte. Ein Mhz mehr und es war vorbei. Ich glaube fast, dass es an der unlock CPU liegt UND an Deinem Speicher. Die oc-Fähigkeiten im Bereich 166 Mhz sind auf dem 8RDA+ nämlich sicher gegeben.
    Spontane reboots sind ein Zeichen für:

    - zu wenig Spannung an der CPU (fällt bei Dir aus)
    - zu heisse NB (fällt bei Dir aus)
    - zu harte RAM Timings (?)

    Übrigens: wenn DU das "CPU Interface" bei 166 Mhz FSB auf "Optimal" stellst, veralberts Du das BIOS. Laut Handbuch, ist man sozusagen gezwungen "overclocking" - auch per FSB - mit "aggressive" im BIOS ... naja, anzukündigen. So habe ich es beispielsweise auf meinem 8RDA3+ erlebt.

    MFG

  9. Schade, hätte vom VDD mod nehr erwartet #24
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    also bei mir lagen die spontanen neustarts definitv am speicher. obwohl ich 2 aufeinanderfolgende seriennummern hatte, lief mein speicher nicht bei fsb 166, obwohl es ein 333er war. im singlemodus konnte ich den speicher allerdings bei fsb 166 laufen lassen.
    ich hab mir einfach twinmos/winbond bh-5 speicher besorgt und die "montags"riegel verkauft. die sind jetzt bei nem kumpel eingebaut, der sie auf einem anderen board auf fsb 166 laufen lassen kann. keine ahnung, warum es bei mir nicht ging. mit dem twinmos komm ich jetzt immerhin auf fsb 180... dann wird das mobo ohne vdd-mod instabli....
    falls du anderen speicher bekommen kannst, dann teste doch diesen mal.....
    ich bin leider erst alle anderen sachen durchgegangen..... netzteil, gehäuse, kurzschlüsse, rundkabel......etc..... das letzte, woran ich gedacht hab, war es dann..... der speicher...
    vielleicht hast du ja auch 2 montagsriegel erwischt, die nicht im dual-betrieb miteinander können.

    gruß wolfi


Schade, hätte vom VDD mod nehr erwartet

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.