schönheitsfehler

Diskutiere schönheitsfehler im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; ich bin ja nun seit kurzem stolzer besitzer einer athlonxp 2600+ mit bartonkern. hab den dann auch gleich bei meinem sohn eingebaut. er hatte vorher ...



 
  1. schönheitsfehler #1
    Hardware Freak Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard schönheitsfehler

    ich bin ja nun seit kurzem stolzer besitzer einer athlonxp 2600+ mit bartonkern.
    hab den dann auch gleich bei meinem sohn eingebaut.
    er hatte vorher einen 2500+.
    beim hochfahren sagte mir das bios auch warnung cpu gewechselt.
    ich ins bios und den proz mit 11,5 x 166mhz eingestellt.
    er hat ein asus A7N8-X deluxe

    im system sehe ich aber nun nicht mehr so wie vorher athlon xp 2500+, sondern athlon xp 1,91 ghz, was ja dem tatsächlichen takt entspricht.

    kann es sein, das ich extra das bios flashen muß, damit das mobo auch schreibt 2600+?

    ich frage, weil ich demnächst sonst meinem sohn begreiflich machen muß, das 1,91 ghz schneller ist als 2500+. das möchte ich umgehen.

  2. Standard

    Hallo puhbaer36,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. schönheitsfehler #2
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Wird zwar hart, aber je eher er die Wahrheit erfährt desto besser ...

    Klär ihn auf was es mit dem Rating auf sich hat, von sonen Geschusel halt ich eigentlich nichts, sehe da auch nicht wirklich das Problem, wenns ums Aufklären geht, versuchste dann auch dich da irgendwie rauszuschummeln ums ja net erklären zu müssen ?

    MFG

  4. schönheitsfehler #3
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    warum macht das blöde board denn das?

  5. schönheitsfehler #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Weil du das manuell vergeben hast. Stell den Multi einfach auf "Auto" und du hast deinen 2600+...

  6. schönheitsfehler #5
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    hab eben nachgeschaut.
    der multi steht nun und stand (warum auch immer)auf auto, bleibt trotzdem bei 1,91 ghz.
    hab den rechner gerade dran.

  7. schönheitsfehler #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Dann musst du wohl doch flashen...


schönheitsfehler

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.