SOYO-Probs

Diskutiere SOYO-Probs im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, habe gestern meine neuen Komponenten bekommen: - Soyo KY-K7V Dragon Plus - Aopen Geforce 3 TI200 - 512 Infineon DDR CL2 - Soundblaster Live ...



 
  1. SOYO-Probs #1
    SOYO Probs mit Sound / SCSI / TV
    Besucher Standardavatar

    Standard

    Hallo,

    habe gestern meine neuen Komponenten bekommen:

    - Soyo KY-K7V Dragon Plus
    - Aopen Geforce 3 TI200
    - 512 Infineon DDR CL2
    - Soundblaster Live 5.1

    Aus "altem" Bestand:
    - SCSI 160 Platte 18 GB
    - 3 IDE a 20 GB (LIEFEN IM EpoX im RAID)
    - 1 IDE a 40 GB
    - Adaptec 29160N Controller
    - Win TV Theater

    Habe im BIOS schon Paralell, USB und RAID disabled.
    Wenn ich die Soundkarte einstecke, EGAL wo, komme ich nach dem Start von XP bis zur Anmeldung und das wars.
    Soundkarte funktioniert in anderem System. Vorher (BIS GESTERN) hatte ich alles auf nen EpoX-Board verbaut...NIE PROBLEME.

    Den Onboard-Sound kann (UND WILL) ich nicht nutzen, da ich hier ein 5.1 Soundsystem habe, was 3 Zuleitungen hat, welche sich schon NICHT anschliessen lassen.

    Bin für jeden TIPP dankbar.

    PS: IM ABGESICHERTEN MODUS LÄUFT DAS SYSTEM IMMER....UND ICH KANN JEDE KARTE NUTZEN...?!?!??!?!!?

    MfG
    Fetter IT

  2. Standard

    Hallo SOYO Probs mit Sound / SCSI / TV,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SOYO-Probs #2
    VooDoo78
    Besucher Standardavatar

    Standard

    rofl scheiss soyo ich hab hier keine soundkarte der marke creative zum laufen gebracht, soyo sagt liegt am chiptsatz :
    raus mit der creative und hau dir terratec oder hercules rein!
    mehr kannste nich machen! ahja der onboard sound is mies.. da hasste recht

  4. SOYO-Probs #3
    BIS JETZT
    Besucher Standardavatar

    Standard

    habe ich hier ALLES laufen...auch die Soundblaster....

    Folgende Belegung:

    AGP - VGA
    1 PCI - FREI
    2 PCI - Win TV Theater
    3 PCI - Frei
    4 PCI - SCSI 29160 Controller
    5 PCI - Soundkarte

    Alles funktioniert....KEINE ABSTÜRZE.
    ABER....wenn ich nun TV schaue, geht das NUR solange, wie ich NICHT aufs Netz zugreife.....OBWOHL die LAN (Intern) IRQ 10 nutzt und die TV-Karte 11 (mit dem Promise als Ultra zusammen).....dann friert das TV-Bild ein (MORE-TV, da ORIGINAL Anwendung von Hauppauge GARNICHT startet und System SOFORT EINFRIERT). Starte ich dann More-TV neu, entweder ein GRÜNES Bild (TON IMMER OK) oder ein SCHWARZES. Hatte die TV-Karte schon im 3 PCI und werde heute noch versuchen, den 1. PCI zu nehmen.....OBWOHL man ja MUNNKELT, der soll UNBEDINGT FREI bleiben....genau wie PCI 5..(SOUNDKARTE)....

    Wenn jemand noch einen TIPP bezüglich der TV-Karte hat.....ICH WÜRDE ES GERNE LESEN.....;-))

    MfG
    Fetter IT

  5. SOYO-Probs #4
    High-End user
    Besucher Standardavatar

    Standard

    Naja richtig laufen kann man das ja nich nennen
    -------------------Alles funktioniert....KEINE ABSTÜRZE.
    ABER....wenn ich nun TV schaue, geht das NUR solange, wie ich NICHT aufs Netz zugreife.....OBWOHL die LAN (Intern) IRQ 10 nutzt und die TV-Karte 11 (mit dem Promise als Ultra zusammen).....dann friert das TV-Bild ein (MORE-TV, da ORIGINAL Anwendung von Hauppauge GARNICHT startet und System SOFORT EINFRIERT). Starte ich dann More-TV neu, entweder ein GRÜNES Bild (TON IMMER OK) oder ein SCHWARZES. Hatte die TV-Karte schon im 3 PCI und werde heute noch versuchen, den 1. PCI zu nehmen.....OBWOHL man ja MUNNKELT, der soll UNBEDINGT FREI bleiben....genau wie PCI 5..(SOUNDKARTE)....-----------------

    also bitte das is doch kein zustand


SOYO-Probs

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.