Startproblem bei FSB133

Diskutiere Startproblem bei FSB133 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; seeehr sesam. Hast Du mal im BIOS gecheckt, ob er wirklich einen default-Multiplikator von 7 hat? Sonst musst Du vielleicht auch die L6-Brücken nochmal nachziehen ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. Startproblem bei FSB133 #9
    Junior Mitglied Standardavatar

    Standard

    seeehr sesam. Hast Du mal im BIOS gecheckt, ob er wirklich einen default-Multiplikator von 7 hat? Sonst musst Du vielleicht auch die L6-Brücken nochmal nachziehen mit dem Bleistift (oder Silberleitlack, mein Favorit)

  2. Standard

    Hallo m3cti,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Startproblem bei FSB133 #10
    Foren-Guru Standardavatar

    Standard

    genau, falls Du die Brücken mit Bleistift geschlossen haben solltest, das ist nicht zuverlässig !!
    Lieber mit Silberleitlack von www.conrad.de , Artikel-Nr.:
    530042
    kostet DM 10,50, das lohnt sich !!

  4. Startproblem bei FSB133 #11
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Also danke an alle für die Tipps, hatte tatsächlich die L6-Brücken nicht richtig geschlossen (zu dumm, wenn man ohne Lupe arbeitet ). Jetzt geht der FSB133, aber leider ist die CPU wirklich etwas schwach: bei Frequenzen über 900MHz wird alles extrem instabil, trotz Spannungserhöhung. Nehme mal an, das AMD jetzt die "guten" CPUs als 850er verkauft ....

    System läuft jetzt mit 136x6.5, ist eig. auch ganz in
    Ordnung.

    Thema damit wohl abgeschlossen!

    (Geändert von m3cti um 12:33 - 15. März 2001)

  5. Startproblem bei FSB133 #12
    Junior Mitglied Standardavatar

    Standard

    ok, bevor das Thema unbarmherzig dichtgemacht wird, schnell noch ein "herzlichen Glückwunsch" hinterher

    Falls es Dich tröstet - selbst wenn Du bei 6x133 steckengeblieben wärst, wäre Dein System schneller als ein 800er Duron mit 100FSB. Also hat Dein Aufwand sich in jedem Fall gelohnt!!


Startproblem bei FSB133

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.