Temp-sensoren?

Diskutiere Temp-sensoren? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Moinsen! Ich habe das A7n8x und heut meinen neuen CPU (xp2400xp) + kühler(Thermalright SLK 800A Pro + YS-TECH FD 1281257B-2A) bekommen. Das Bios beim alten ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Temp-sensoren? #1
    Newbie Standardavatar

    Standard

    Moinsen! Ich habe das A7n8x und heut meinen neuen CPU (xp2400xp) + kühler(Thermalright SLK 800A Pro + YS-TECH FD 1281257B-2A) bekommen. Das Bios beim alten CPU (1200er) 54 C angezeigt hat fand ich schon bisl hoch da eigentlich ein ziemlich guter Kühler drauf ist,doch nun zeigt Bios mit den neuen Sachen direkt 90-104C an. :ae Wer ne Ahnung wodrans líegen könnte?

  2. Standard

    Hallo Zoit,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Temp-sensoren? #2
    Mitglied Standardavatar

    Standard

    also hier haben so einige Probleme mit Ihren Temps ;)

    Vor allem mit dem A7N8X

    Ich bin auch einer von Ihnen ;)

    lies mal die anderen Threads hier!

    Gibt schon jede Menge davon ;)

  4. Temp-sensoren? #3
    Volles Mitglied Standardavatar

    Standard

    moin moin...

    hast auch alles "richtig" gemacht???
    1.) wärmeleitpaste aud die DIE drauf... am besten die ganze tupe von dem silicon-zeugs... dann alles abwischen und arctic silver 3 drauf... und nur soviel, das die DIE grad mal bedeckt ist... stecknadelkopf-größe genügt... (hab aber auch n bissel mehr drauf *gg*)

    2.) sitzt der kühler richtig?? ist es einer zum schrauben? wenn ja, alle schrauben gleich satt angezogen??
    wenns einer mit klammern ist, kannst eigentlich nix falsch machen, ausser des ding falschrum draufsetzen...

    3.) läuft dein lüfter??? in welche richtung geht er.. also saugen oder blasen?? ich hab meinen enermax blasent drauf.

    4.) hast du ne gute belüftung??? am besten einer in der front, der frische luft rein bläst und einer oben, hinten bei der CPU der die warme luft nach drausen saugt... ich selbst hab einen, der reinbläst und 3 die raussaugen...

    5.) evtl ne neuere version vom bios aufspielen aber auf keinen fall die 1003a.. lieber die 1002!!!!! die 1003a ist schrott, wie du sicherlich schon gelesen hast...

    6.) was für ne vcore hast du??? normal sollte die bei 1,65 v oder so liegen...

    mehr fällt mir grad net ein!


    ich hab die klemmversion vom 800er... meine temps sind zwischen 36°C und 41 °C... (XP 1800+ NOCH nicht oced also etwas über 1500 MHz)

    fass mal an den kühlkörper, möglichst weit unten, und schau ob er warm oder heiß ist... aber nix verbrennen *gg*

    mfg
    schütze

  5. Temp-sensoren? #4
    Mitglied Avatar von h4Te`

    Standard

    ich sags ma sorum, hab zwar kein a7n8x sondern n a7v8x.....aber eigentlich darf der prozzi keine 100° warm werden weil er dann längst schrott wär oder selbst wenn er diesen extremsten temperaturen stand halten sollte, würde er sehr wahrscheinlich extremst instabil laufen, also denk ich doch mal, dass es nicht ein hardware fehler (wie falsche montage) ist, sondern dass es sich eher um nen software fehler handelt (bios (temperatur diode wird falsch ausgelesen) ).

    Also kannst du meines erachtens nach davon ausgehen dass irgend n software fehl0r vorliegt....trotzdem würd ich noch mals die montage usw. überprüfen :ae :ae :ae

  6. Temp-sensoren? #5
    Forum Stammgast Standardavatar

    Standard

    vielleicht wird die temperatur auch einfach in farenheit angezeigt?? möglich wäre es ja wenn man sich die temps anschaut obwohl 54Grad auf ne SEHR niedrige zimmertemperatur zurückzuführen sind :)

  7. Temp-sensoren? #6
    Volles Mitglied Standardavatar

    Standard

    also, bei mir wurde auch schonmal über 100°C im mainboardmonitor angezeigt.. CPU-Temp sowie mainboard-Temp...

    also hin und iweder ist auch wirklich die angabe von den termo-dioden falsch.. oder halt falsch ausgelesen...
    in realität waren's schetzungsweise um die 65 °C oder knappe 70°C aber es war noch alles stabiel...

    aber ich würde trotzdem empfehlen das 1002 bios drauf zu hauen!

    cu

  8. Temp-sensoren? #7
    Volles Mitglied Avatar von Westi

    Standard

    hi,

    wie schön das ich nicht alleine mit dem Problem bin. Hab nämlich auch ne CPU Temp von 75 C was eigentlich gar nicht sein kann. (BIOS 43,5 C) :ae

    Hat schon mal jemand ne Ursache für das Problem gefunden :5

    gruss
    Westi

  9. Temp-sensoren? #8
    Senior Mitglied Avatar von eXce

    Mein System
    eXce's Computer Details
    CPU:
    AMD Phenom(tm) II X4 940 @ 3.5GHz
    Mainboard:
    ASUS Crosshair ll Formula
    Arbeitsspeicher:
    2x Corsair Dominator Kit PC1066 2GB Dual 5-5-5-15
    Festplatte:
    2x Hitachi HDS721680PLA380 (80GB), S-ATA II @ RAID 0 - 16KB
    Grafikkarte:
    2x ASUS GeForce 8800GT 512MB - SLI @ 650/1625/991MHz
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeGamer Fatal1ty Pro
    Monitor:
    Samsung Syncmaster 226BW 22"
    Gehäuse:
    Thermaltake Armor+, leise..!
    Netzteil:
    Tagan TG430-U15, Mod. 1 Old 120mm vs. 2 SilenX Lüfter 120/80mm
    3D Mark 2005:
    18691
    Betriebssystem:
    Win Vista x64 SP1
    Laufwerke:
    LG GGC-H20L

    Standard

    ich hab auch das a7v8x... ich kann nich klagen, hab mit nem thermalright slk900u bei 1.825VCore 43 im normalen betrieb... früher mit dem ersten bios is die temp. immerso 2-4grad abgewichen bei asus probe und bios... aber jetzt hab ich das bios 1012.006 drauf alles läuft in butter.... wieviel FSB könnt ihr eigtl. fahren?! mein fsb will ned so hoch...


Temp-sensoren?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.