Temperaturproblem mit 8KTA3

Diskutiere Temperaturproblem mit 8KTA3 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ich habe auf meinem 8KTA3 einen 900-MHz-Thunderbird mit SmartCooler FSM1168M. Bei einer Gehäusetemperatur von 24°C wird die CPU bis zu 60°C heiss :shocked:. Jetzt habe ...



 
  1. Temperaturproblem mit 8KTA3 #1
    Newbie Standardavatar

    Standard

    Ich habe auf meinem 8KTA3 einen 900-MHz-Thunderbird mit SmartCooler FSM1168M. Bei einer Gehäusetemperatur von 24°C wird die CPU bis zu 60°C heiss :shocked:. Jetzt habe ich das Gehäuse offen und knapp über 50°C. Der Kühler soll laut Hersteller bis 1100 MHz verwendbar sein. Er hat über das Wärmeleitpad guten Kontakt zum Prozessor. Versuche schon seit 6 Wochen Blacknoise zu kontakten, von denen ich das Gehäuse und den Kühler habe, bekomme aber keine Antwort.
    Kann mir irgendjemand helfen?

    Stefan

  2. Standard

    Hallo tvStefan,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Temperaturproblem mit 8KTA3 #2
    Junior Mitglied Standardavatar

    Standard

    Hallo,

    mach das Wärmeleitpad ab und nimm Wärmeleitpaste .

    Hast Du Gehäuselüfter eingebaut ?

  4. Temperaturproblem mit 8KTA3 #3
    Besucher Standardavatar

    Standard

    Hi,
    ich hatte leider mit Blacknoise auch etwas Aerger mit dem Kuehler:
    Den FSM 1168 gibt es als H und M  Ausfuehrung. Lt. Homepage von Blacknoise wuerde nur noch die H-Variante geliefert und man koennte mit dem Adapter-Kabel selbst die Stromversorgung auf 7V drosseln. Geliefert wurde aber zuerst die M-Ausfuehrung und nach Reklamation in die H-Variante umgetauscht.
    Die M-Ausfuehrung ist max. (!) bis CPU's < 1 GHz vorgesehen. Bei meinem Duron 800@933 wurde es auch ziemlich heiss. Die M-Ausfuehrung hatte mich aber auch nicht ueberzeugt. Ziemlich gut aber guenstig und nicht zu laut ist der Freezer II von NEOLEC, der bis 1,5 GHZ zugelassen ist. Hat mich nur DM 34,50 gekostet und die CPU-Temperatur geht nicht ueber 48 Grad.

    Ciao

  5. Temperaturproblem mit 8KTA3 #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo!

    @TopGun: Ja, ich habe einen Zusatzlüfter frontseitig unten einblasend eingebaut (Pabst 8412NGML). Bin mit der Innentemperatur auch ganz zufrieden, liegt ca. 1°C über Raumtemperatur. Muss es eine bestimmte Wärmeleitpaste sein? Ich hab da noch eine von Conrad im Schrank.

    @Gast: Anscheinend habe ich die M-Variante. Ist die Drehzahl beim Typ H höher, oder was ist der Unterschied? Laut MBM macht mein Lüfter 4066 - 4400 U/min. Wie hast Du das mit der Reklamation gemacht? Ich habe nur eine eMail-Adresse von Blacknoise, aber bekomme nie Antwort.

    :confused: Weiss eigentlich jemand welcher Temperatursensor wo sitzt? MBM zeigt mir 7 mit Werten an, von denen ich eigentlich nur 2 zuordnen kann: Via686B-1 (Board) und Via686B-2 (CPU). Via686B-3 (29°C), MAX1617-1 lokal (24°C), ...-1 remote (27°C), ...-2 lokal (50°C), ...-2 remote (48°C) gibt's aber auch noch! Epox behauptet es gäbe nur 3. Woher kommen die anderen Werte? Netzteil, Grafikkarte, o.ä.?

    Stefan

  6. Temperaturproblem mit 8KTA3 #5
    Junior Mitglied Standardavatar

    Standard

    Jede Wärmeleitpaste ist besser als ein Wärmeleitpad.

    Ich habe mit Artic Silver II gute Erfahrungen gemacht.

    Versuch es ruhig mal mit der von Conrad.

    MFG



    (Geändert von TopGun um 0:37 - 24. Mai 2001)

  7. Temperaturproblem mit 8KTA3 #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Wo kriegt man die Artic Silver II?

  8. Temperaturproblem mit 8KTA3 #7
    Besucher Standardavatar

    Standard

    @ tvStefan,

    Du hast 100% die M-Ausfuehrung. Hatte via WWW bestellt und bei der Reklamation auf die Info's auf WWW
    Seite hingewiesen... (Maerz 2001)
    Die H-Ausfuehrung ist etwas groesser und der Kupfer-boden ist etwas dicker. Ausserdem ist ein anderer Luefter drauf. Speedmaessig aber kein Unterschied.
    Adresse von Blacknoise:
    Dirk Heuvel
    Hofstrasse 64
    Halle 18.12
    40723 Hilden
    T 02103-968261, F 02103-968263

    Ciao

  9. Temperaturproblem mit 8KTA3 #8
    Besucher Standardavatar

    Standard

    </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Quote </td></tr><tr><td id="QUOTE">Zitat von tvStefan am 0:16 - 24. Mai 2001
    Hallo!

    :confused: Weiss eigentlich jemand welcher Temperatursensor wo sitzt? MBM zeigt mir 7 mit Werten an, von denen ich eigentlich nur 2 zuordnen kann: Via686B-1 (Board) und Via686B-2 (CPU). Via686B-3 (29°C), MAX1617-1 lokal (24°C), ...-1 remote (27°C), ...-2 lokal (50°C), ...-2 remote (48°C) gibt's aber auch noch! Epox behauptet es gäbe nur 3. Woher kommen die anderen Werte? Netzteil, Grafikkarte, o.ä.?
    [/b][/quote]
    Also ich war immer der Meinung daß 8KTA3+ hat nur 2 Temp. Sensoren. Im Bios werden ja auch nur zwei Werte angezeigt.


Temperaturproblem mit 8KTA3

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.