Vcore auf GA 7N400-L / Bios F11

Diskutiere Vcore auf GA 7N400-L / Bios F11 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hi, hätte da eine bitte schaut doch einmal auf die angehängte grafik betreffs Vcore von meinem Board ob die Zahlen OK sind da ich hier ...



 
  1. Vcore auf GA 7N400-L / Bios F11 #1
    Newbie Avatar von P.Janssen

    Mein System
    P.Janssen's Computer Details
    CPU:
    XP 2600+
    Mainboard:
    GA 7N400 L (Gigabyte)
    Arbeitsspeicher:
    2x256 Mb (no name)
    Festplatte:
    WDC WD800BB-00JHA0, Firmware: 05.01C05 (80GB)
    Grafikkarte:
    Dominion Radeon 9800 Pro 256 Mb
    Soundkarte:
    onboard
    Monitor:
    Miro 17 Zoll
    Gehäuse:
    Blechkiste
    Betriebssystem:
    XP Home Edition v2002 SP3
    Laufwerke:
    DVD

    Standard Vcore auf GA 7N400-L / Bios F11

    hi,
    hätte da eine bitte
    schaut doch einmal auf die angehängte grafik betreffs Vcore von meinem Board ob die Zahlen OK sind da ich hier temperatur probleme hab, um auszuschliessen das es daran liegt
    Gigabyte GA 7 N400-L
    CPU: Amd XP 2600+
    Graka: ATI 9800 Pro 256 Mb
    HD: WDC WD800BB-00JHA0
    RAM: 2x 256 Mb (no name ebay) FSB 400
    Angehängte Grafiken Angehängte Grafiken  

  2. Standard

    Hallo P.Janssen,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Vcore auf GA 7N400-L / Bios F11 #2
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Frage

    Erstmal - Herzlich Willkommen im Forum!

    Hast du diese Werte auch mal im BIOS kontrolliert?!
    Wenn die so stimmen sollten hast du aber sehr "grenzwertige" Spannungen und das auch auf der +5Volt und +12Volt Leitung.
    Was hast du denn genau für ein Netzteil?!

  4. Vcore auf GA 7N400-L / Bios F11 #3
    Newbie
    Threadstarter
    Avatar von P.Janssen

    Mein System
    P.Janssen's Computer Details
    CPU:
    XP 2600+
    Mainboard:
    GA 7N400 L (Gigabyte)
    Arbeitsspeicher:
    2x256 Mb (no name)
    Festplatte:
    WDC WD800BB-00JHA0, Firmware: 05.01C05 (80GB)
    Grafikkarte:
    Dominion Radeon 9800 Pro 256 Mb
    Soundkarte:
    onboard
    Monitor:
    Miro 17 Zoll
    Gehäuse:
    Blechkiste
    Betriebssystem:
    XP Home Edition v2002 SP3
    Laufwerke:
    DVD

    Standard

    re hi,
    Das Netzteil: Mr. Power - 550 Watt Model "SW-T 560"

    wollte grad ein bild von dem teil machen doch die akkus vom knippskasten wollten nicht, sry.

    edit :hab beim googlen ein bild gefunden allerdings leider auch viel negative kritik

    Angehängte Grafiken Angehängte Grafiken  

  5. Vcore auf GA 7N400-L / Bios F11 #4
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Ausrufezeichen

    Ohoh - is nicht zufällig so eines - oder?!
    Lies auch mal hier nach - solch ein Teil würd ich nicht auf meine Hardware loslassen. Sind wie LC-(No)Power nicht zu empfehlen. Ein guter Marken-NT sollte es immer sein.
    Bei dem Teil kann ich mir sogar vorstellen das die Spannungswerte vom Screenshot sogar stimmen und dann solltest du dir schnellstens ein anderes Netzteil zulegen!

  6. Vcore auf GA 7N400-L / Bios F11 #5
    Newbie
    Threadstarter
    Avatar von P.Janssen

    Mein System
    P.Janssen's Computer Details
    CPU:
    XP 2600+
    Mainboard:
    GA 7N400 L (Gigabyte)
    Arbeitsspeicher:
    2x256 Mb (no name)
    Festplatte:
    WDC WD800BB-00JHA0, Firmware: 05.01C05 (80GB)
    Grafikkarte:
    Dominion Radeon 9800 Pro 256 Mb
    Soundkarte:
    onboard
    Monitor:
    Miro 17 Zoll
    Gehäuse:
    Blechkiste
    Betriebssystem:
    XP Home Edition v2002 SP3
    Laufwerke:
    DVD

    Standard

    ja es ist so eines , hab im vorherigen beitrag ein google bild nachgereicht.

    gibt es möglichkeiten die werte manuell einzustellen ? z.bsp im netzteil ?
    im bios ist da nur was zum erhöhen der vcore werte für cpu + ram sonst nix.

    PS: das teil ist ca 6 monate alt. Neu vom Händler 25,00 Euro

  7. Vcore auf GA 7N400-L / Bios F11 #6
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Also wenn du das Teil noch nicht lange hast würd ich's schnell wieder zurückgeben und ein Marken-NT zwischen 380 und 450Watt kaufen - reicht für dein System vollkommen und kannst auch noch später um/aufrüsten!
    Diese Billig-Wattmonster sind meist nur in einem zuverlässig - schnell deine andere Hardware mit zu schrotten!
    Hast du im BIOS nicht eine Seite mit Monitoring Funktionen wo man die Lüfterdrehzahl und Spannungswerte ablesen kann?! Auch nützt dort ein verstellen der Vcore usw. nix - macht höchstens noch schneller was kaputt.

    Edit:
    Wenn's noch unter 6 Monate ist würd ich mit nem Ausdruck deines Screenshots zum Händler gehen und ihn bitten das Teil dir gegen aufpreis der Differenzzahlung gegen ein Marken-NT zu tauschen - liegt definitiv außerhalb der Toleranzen und ist damit defekt!
    Evtl. gegen das Tagan oder ein Enermax tauschen - sind beides gute Marken NT's. (auch noch Seasonic und bequiet)

  8. Vcore auf GA 7N400-L / Bios F11 #7
    Newbie
    Threadstarter
    Avatar von P.Janssen

    Mein System
    P.Janssen's Computer Details
    CPU:
    XP 2600+
    Mainboard:
    GA 7N400 L (Gigabyte)
    Arbeitsspeicher:
    2x256 Mb (no name)
    Festplatte:
    WDC WD800BB-00JHA0, Firmware: 05.01C05 (80GB)
    Grafikkarte:
    Dominion Radeon 9800 Pro 256 Mb
    Soundkarte:
    onboard
    Monitor:
    Miro 17 Zoll
    Gehäuse:
    Blechkiste
    Betriebssystem:
    XP Home Edition v2002 SP3
    Laufwerke:
    DVD

    Standard

    oki thx,

    dann bedanke ich mich erst einmal
    und werd mal den händler kontaktieren,
    ist zum glück kein "online shop" sondern gleich um die ecke.
    mal schauen, berichte dann die tage was es neues gibt.

    greets
    peter

  9. Vcore auf GA 7N400-L / Bios F11 #8
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    OK - ich schreibs hier zur vorsicht auch noch mal (evtl. Edit nicht gesehen):
    Evtl. gegen das Tagan oder ein Enermax tauschen - sind beides gute Marken NT's. (auch noch Seasonic und bequiet)


Vcore auf GA 7N400-L / Bios F11

Besucher kamen mit folgenden Begriffen auf die Seite:

ga-7n400-l power supply

ga-7n400-l bios

7n400 pro-bios verstellt sich laufend

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.