vrxp Rev. 2.0

Diskutiere vrxp Rev. 2.0 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ich habe Probleme mit diesem Board. Habe es ganz neu heute erhalten. Ich schalte den PC so an und nach 5 Sekunden geht er wieder ...



 
  1. vrxp Rev. 2.0 #1
    Roman
    Besucher Standardavatar

    Standard

    Ich habe Probleme mit diesem Board. Habe es ganz neu heute erhalten. Ich schalte den PC so an und nach 5 Sekunden geht er wieder aus. So eine ******e dachte ich mir.
    Dann habe ich mal auf 100MHz FSb probiert - geklappt. Ab ins BIOS und siehe da 80°C CPU-Temperatur. Hatte ihn gerade erst angemacht. Fasse den Kühlkörper an - nicht mal lauwarm. Habe eine Heatpipe und einen XP 1600+. Das kann nicht besonders heiß werden. Ist auch gut befestigt.
    Später mal auf 133 MHz probiert - geklappt. Dann nochmal probiert - nach 5 Sekunden Selbstausschaltung.
    Die Temperatur war jetzt auf 100°C - kann nicht sein - handwarmer Kühler.
    Das mit dem Ausschalten muss nichts mit der Temperatur zu tun haben. Wenn er erstmal an ist, dann schaltet er sich nicht aus.

    Kann jemand helfen?

  2. Standard

    Hallo Roman,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. vrxp Rev. 2.0 #2
    Volles Mitglied Standardavatar

    Standard

    Hallo ,

    Ich denke Du benutzt Wärmeleitpaste. Ich weiß nicht ob der
    Coolermaster ein PAD installert hat und die Schutzfolie nicht abgezogen
    worden ist.
    Bei der REV 2.0 wird die TEMP des Prozz ausgelesen.

  4. vrxp Rev. 2.0 #3
    Guest
    Besucher Standardavatar

    Standard

    Natürlich ist alles vom Feinsten. Nach einer Weile Betrieb habe ich ins BIOs geschaut - 37°C.
    Dann habe ich aus gemacht, eine Weile gewartet und wieder 100°C. Das ist doch absolute ******e.
    Wer hat eigentlich Erfahrung mit RAID? Ich habe versucht XP zu installieren. Er will meinen Treiber für RAID jedoch nicht akzeptieren - Fehler (1) und beendet dann das setup. Muss nun wieder 98 drauf machen.

  5. vrxp Rev. 2.0 #4
    uklittich
    Besucher Standardavatar

    Standard

    Hallo ,

    ich hab meins im Raid 0 mit XP laufen.
    ICh hoffe Du hast die Promise XP Treiber auf Diskette gezogen.
    und mit F6 den Treiber installiert. Bei mir gings ohne Probleme.

  6. vrxp Rev. 2.0 #5
    uklittich
    Besucher Standardavatar

    Standard

    Ich nochmals ,

    Du hast den Promise Controller im Bios enabled und den Mode auf Raid gestellt.
    Dann bootest Du.
    Beide Platten als Master an den IDE3 und IDE 4 anschließen.
    Beim Booten ins Bios und das Raid konfiguriert.
    Dannach neu booten, und die Platten müsten als Raid ( 0 und oder 1 )
    erkannt werden. Bootcd rein und XP installiert. Beim installieren dann F6
    und die Promise Treiber für XP mitinstalleren. Das wars eigentlich.

  7. vrxp Rev. 2.0 #6
    Guest
    Besucher Standardavatar

    Standard

    Ich hatte die Treiber auf Zip-Disk als Floppy laufen. Mit richtigem Floppy ging es dann.


vrxp Rev. 2.0

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.