Welche OC einstellungen?

Diskutiere Welche OC einstellungen? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Also meine Hardware sieht ihr ja unten in meiner signatur! ich würde gerne wissen, wie ihr eure einstellungen habt! dann manch einer hat seinen 1700+ ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Welche OC einstellungen? #1
    Junior Mitglied Standardavatar

    Standard

    Also meine Hardware sieht ihr ja unten in meiner signatur!

    ich würde gerne wissen, wie ihr eure einstellungen habt! dann manch einer hat seinen 1700+ JIUHB auf 2,5 GHz stehen und ich meinen nur auf 2,1 GHz !


    das endspricht nicht meinen erwartungen. vielleicht miuss ich ja nur die ratio richtig einstellen oder die timings meines rams!

    also helft mir.

    meine timings sind 2,5-3-3-6
    ich habe 1x infinion ram und 1x noname!


    und ich habe meine fsb auf 200mhz !

    bitte postet eure einstellungen für:

    VCore
    VDIMM
    Timings (die im bios eingestellt sind)
    FSB
    Multi
    Vio
    VCC


    ich bedanke mich schonmal für die hilfe!

  2. Standard

    Hallo fmco.psyhead,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Welche OC einstellungen? #2
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    hab zwar keinen xp1700 aber settings findust du unten bei nethands.

  4. Welche OC einstellungen? #3
    Junior Mitglied Avatar von biggraf

    Standard

    schmeiss doch den noname riegel raus.
    bremmst den infineon nur aus.
    und dann gib mal der cpu bisschen mehr saft dann kommst du schon auf deine 2,4
    siehe sig. :4

  5. Welche OC einstellungen? #4
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    dann habe ich aber nur 256mb ram!

    und das ist mir zu wenig! :cc


    also, andere möglichkeiten?

    mein cpu wird aber echt heiß! selbst jetzt schon! ich habe die VCore auf 1,775 V !
    und mein cpu läuft bei 50°C !

    und wenn ich höhe als 1,8 V habe gibts dann sehr schnell dieses nette piepen! :cc


    mein neue cpu-kühler kommt ja bald!

    CPU-Kühler



    damit kann ich den dann sicherlich OCen bis die hütte umfällt!

    dagt mir aber nun bitte nicht, dass ich mir eine WaKü besorgen soll.

    plz

    Aber ich würde gerne wissen, wie hoch ihr den mit non-WaKü bekommen habt!

  6. Welche OC einstellungen? #5
    Fortgeschrittenes Mitglied Avatar von Mayhem

    Mein System
    Mayhem's Computer Details
    CPU:
    AMD Phenom II X3 720 2,8Ghz
    Mainboard:
    Gigabyte GA-MA790XT-UD4P
    Arbeitsspeicher:
    8192 OCZ
    Festplatte:
    74GB WD Raptor; 500GB WD5000AAKS; 500GB WD5000AAKS
    Grafikkarte:
    Ati HD 4850
    Soundkarte:
    onboard
    Monitor:
    LG Flatron L1950SQ 19" , IBM P275 21"
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Windows Vista Home Premium x64 (Service Pack 1)
    Laufwerke:
    LG GDR-8164B; LG GSA-4160B

    Standard

    hi

    hab meinen 1700+ mit LUKÜ auf 2400 Mhz gebracht ( 12*200 ) und das mit nem CoolerMaster HHC 001(das drecksding *gg* ) bei 1,75 V.
    bei einer höheren vcore würde vielleicht noch mehr rauskommen aber höher als 1,75 V will ich nicht gehen.

  7. Welche OC einstellungen? #6
    Hardware - Experte Avatar von KairoCowboy

    Standard

    ich würde auch erstmal den speicher austauschen, damit kommst du nicht weit.
    dem athlon kannst du bedenkenlos 1,85-1,875 V gönnen und bei niedrigem FSB erstmal checken wieviel er kann. anständige kühlung vorrausgesetzt. ohne wakü [titan-alu-gülle ] bin ich auch auf 2400 gekommen, gerade so aber und bei ca. 67 grad... auch nicht gerade gesund...
    wenn du dann den maximalen takt hast, kannst du es mit fsb und multi ausloten, dazu dann aber nen anderen ram...
    viel erfolg!

    :7

  8. Welche OC einstellungen? #7
    Guest
    Besucher Standardavatar

    Standard

    ich habe nun erst einmal das problem, was ich vor ca.4 monaten schon einmal hatte!

    mein rechner startet nicht mehr! :cd

    ich habe schon etliche male den jumper für clear cmos gesetzt und es wille ifnach nicht gehen!


    ich bin wiedermal verzweifelt!

    ich habe nun das board aus dem gehäuse ausgebaut und mal alles durchgecheckt und bringt nix!

    hab nur das nötigste drin.

    graka, cpu, ram, das war es!

    ich habe keine laufwerke oder so dran hängen!

    könnte durch das OC'en vielleicht mein BIOS im ar*ch sein?

    ich hatte genau die selben syntome wie bei meinem letzten board (Asus A7V333 )

    habe die cpu und ram übernommen!

    also kann das nicht kaputt sein!


    HELFT MIR !!!! PLZ PLZ PLZ PLZ

  9. Welche OC einstellungen? #8
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Originally posted by Guest@4. Okt. 2003, 18:37
    ich habe nun erst einmal das problem, was ich vor ca.4 monaten schon einmal hatte!

    mein rechner startet nicht mehr! :cd

    ich habe schon etliche male den jumper für clear cmos gesetzt und es wille ifnach nicht gehen!


    ich bin wiedermal verzweifelt!

    ich habe nun das board aus dem gehäuse ausgebaut und mal alles durchgecheckt und bringt nix!

    hab nur das nötigste drin.

    graka, cpu, ram, das war es!

    ich habe keine laufwerke oder so dran hängen!

    könnte durch das OC'en vielleicht mein BIOS im ar*ch sein?

    ich hatte genau die selben syntome wie bei meinem letzten board (Asus A7V333 )

    habe die cpu und ram übernommen!

    also kann das nicht kaputt sein!


    HELFT MIR !!!! PLZ PLZ PLZ PLZ
    sorry, vergessen mich einzuloggen!


Welche OC einstellungen?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.