wirklich nur 1,4 volt ?

Diskutiere wirklich nur 1,4 volt ? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Originally posted by borstiko @12. Jul 2003, 18:56 naja im moment hab ich halt die 1,4 volt und hab ihn auf glatten 2000mhz. dann vertraegt ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. wirklich nur 1,4 volt ? #9
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Originally posted by borstiko@12. Jul 2003, 18:56
    naja im moment hab ich halt die 1,4 volt und hab ihn auf glatten 2000mhz.

    dann vertraegt der auf standarttakt garantiert auch weniger
    Schwer zu glauben. Läuft er stabil? Poste mal 'n paar Screenies, wo man die MHz & die VCore sieht. :bj

  2. Standard

    Hallo borstiko,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. wirklich nur 1,4 volt ? #10
    Senior Mitglied Avatar von Infineon1985

    Mein System
    Infineon1985's Computer Details
    CPU:
    Intel Pentium D 641 3200Mhz
    Mainboard:
    Asrock 775XFire-VSTA
    Arbeitsspeicher:
    2 GB Kingston DDR2-667 KVR DualChannel
    Festplatte:
    Maxtor STM3160811AS Sata und Trekstore 80er Extern
    Grafikkarte:
    ATI Radeon HD2600 Pro 512MB DDR2
    Soundkarte:
    Realtec ALC888 HD Audio
    Monitor:
    Samsung SYNCMASTER 226BW
    Gehäuse:
    Cooler Master Elite RC-330 black
    Netzteil:
    Xilence 420Watt RedWing XP420
    3D Mark 2005:
    6217
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GCE-8526B CD-RW, LiteOn DH-16D2P DVD-Rom
    Sonstiges:
    1 120er Lüfter auf 12Volt Vorne, 1 80er Lüfter auf 12Volt Hinten

    Standard

    jo dass möchte ich ach ma sehen!!!

    hab meinen auf 12,5*166 mit 1,5vcore laufen.
    und dass ist schon hart an der granze!!!

    Gruss

  4. wirklich nur 1,4 volt ? #11
    Foren-Guru Standardavatar

    Standard

    1,1 v core, das geht.

    Allerdsing ka wie, weiss nur das man dann aufm mb lötenmüsste, dann kann man ja alles ändern die v core den multi bis unendlich machen gg usw aber ich weiss nich wie, musst ma bei google suchen.

  5. wirklich nur 1,4 volt ? #12
    Guest
    Besucher Standardavatar

    Standard

    Ich hab' meinen auch bei 1,4 Volt. Läuft sehr stabil bei 12*166, auch aktuelle games. was ich dir empfehlen würde - schau mal bei www.ocinside.de. da gibt es 'ne Anleitung, wie man mit 3-4 stückchen draht ALLES einstellen kann, auch 1,1 Volt.
    ich werd' demnächst den multi mit drähten höher machen, so 15-16... Will mir keinen pc2700 speicher kaufen, deswegen lasse ich die guten alten 512 mb pc2100 und takte es synchron.
    viel glück!

  6. wirklich nur 1,4 volt ? #13
    DER BESTE
    Besucher Standardavatar

    Standard

    Hallo,
    also mein Barton XP 3200+@ 2485 MHZ läuft Prime Stabil mit 1,4 Volt!!
    Also von daher...alles ist möglich :ek

  7. wirklich nur 1,4 volt ? #14
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Originally posted by DER BESTE@17. Sep. 2003, 22:16
    Hallo,
    also mein Barton XP 3200+@ 2485 MHZ läuft Prime Stabil mit 1,4 Volt!!
    Also von daher...alles ist möglich :ek
    @Der Beste
    Wie schon erwähnt: Läuft er stabil? Screenie? Will Beweise sehen, mach mal einen Screenie von deinem geOC'tem Sys.


wirklich nur 1,4 volt ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.