K8N Neo2 Platinum friert ein !

Diskutiere K8N Neo2 Platinum friert ein ! im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo Zusammen, ich habe um Freitag meine neuen Teile bekommen AMD 3000+ Zalman 7000 MSI K8N Neo2Pla. Sockel 939 Corsair TwinXPC3200 SilentMaxx 480Watt 2 * ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 26
 
  1. K8N Neo2 Platinum friert ein ! #1
    Newbie Standardavatar

    Standard K8N Neo2 Platinum friert ein !

    Hallo Zusammen,

    ich habe um Freitag meine neuen Teile bekommen

    AMD 3000+
    Zalman 7000
    MSI K8N Neo2Pla. Sockel 939
    Corsair TwinXPC3200
    SilentMaxx 480Watt
    2 * 250 Hitachi S-ATA

    nun habe ich mich natürlich gefreut, die sachen gleich eingebaut,
    allerdings bleibt mein rechner nach einer gewissen zet einfach stehen
    Da hilft nur noch ein Reboot ...

    ich weis bald nicht mehr weiter, Ram Steckplatze ausprobiert, Bios settings ... alles, hilft nix, derzeit läuft der Ram im Dimm 1/2 als Dual Channel ...

    Bios ist alles Standart, nicht übertacktet... ich weis nicht wo der Fehler leigen könnte, am Ram, den Bios Settings, oder was ganz anderes ?
    Bin für jeden Tipp offen ...

    MfG
    Dan

  2. Standard

    Hallo d.dan,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. K8N Neo2 Platinum friert ein ! #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hey,

    welches Bios hast du? Erhöh mal die V-Core, das Board undervoltet für manche Winchester zu stark.

  4. K8N Neo2 Platinum friert ein ! #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    bios ist die 1.04 version ... was soll ich dann einstellen im bios, kannste mal schreiben ? ... danke

  5. K8N Neo2 Platinum friert ein ! #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von d.dan
    bios ist die 1.04 version ... was soll ich dann einstellen im bios, kannste mal schreiben ? ... danke
    1.40 nehm ich an? Dann ist es die neuste...

    Stell mal im Bios die Start Up V-Core auf 1.5 Volt!

  6. K8N Neo2 Platinum friert ein ! #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja 1.4 ... ich habs mal umgestellt, werds mal laufen lassen und versuchen ... meld mich wieder, danke dir erstmal ... aber der speicher ist doch ok oder ? ...

  7. K8N Neo2 Platinum friert ein ! #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von d.dan
    ja 1.4 ... ich habs mal umgestellt, werds mal laufen lassen und versuchen ... meld mich wieder, danke dir erstmal ... aber der speicher ist doch ok oder ? ...
    Ja, ich denke schon.. wenn der Speicher das Problem wäre gäbe es eher Bluescreens, ausschließen kann man das aber trotdem nicht komplett.

  8. K8N Neo2 Platinum friert ein ! #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    naja erfriert immer noch ein einfach so ... habe mal ese*angemacht,
    da bleibt er stehen, bei anderen sachen auch, zb nach 10min wenn der bildschirmschoner kommt ... nvidia treiber sind installiert, alles eigentlich soweit ... habe bald keinen plan mehr, im bios ist alles standart oder auto ... könnte es an den hdds liegen ? bin ziemlich ratlos ...

  9. K8N Neo2 Platinum friert ein ! #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hast du zufällig das SP2 für XP installiert? Mit dem hatte ich nämlich auch diverse Problemchen...


K8N Neo2 Platinum friert ein !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.