K8n Neo2 Platinum zickt

Diskutiere K8n Neo2 Platinum zickt im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi, ich habe hier ein sehr mysteriöses Problem vor mir: Gestern war mein PC als ich in mein zimmer kam plötzlich "aus", d.h. die Lüfter ...



 
  1. K8n Neo2 Platinum zickt #1
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard K8n Neo2 Platinum zickt

    Hi,
    ich habe hier ein sehr mysteriöses Problem vor mir:
    Gestern war mein PC als ich in mein zimmer kam plötzlich "aus", d.h. die Lüfter liefen noch, die LED vom Monitor blinkte (er bekam kein Signal), Musik war aus (logisch ^^), Lautsprecher noch an (auch logisch ^^)
    Dann hab ich ihn durch einen langen Druck auf den "An-Knopf" ausgemacht und wieder an, er fuhr nicht hoch, piepte nicht, die LED vom Monitor hat geblinkt.
    Zu diesem Zeitpunkt lief er mit dem 2/3-Ramteiler auf 300x8 (+24h Primestable, Large FFTs, inPlace und Blend, über 3 Tage SETI-stable)
    Dann hab ich CMOS-reset gemacht, -> er ging wieder an, ab ins BIOS, Den Splashsceern deaktiviert und wieder auf 300x8 gestellt (ja auch den HT-Link auf 3 ;) )und er hatte wieder die selben Symptome.
    Nochmal BIOS-reset, diesmal nur den Screen deaktiviert, es ging wieder.
    Heute beim anmachen wieder auf 300x8 stellen wollen, wieder das Problem.
    Dann hab ich wieder CMOS-reset gemacht und nu gehter wieder, nur will ich ihn wieder mit 2400MHz betreiben, das scheint er aber nicht zu mögen =/
    Sorry für den langen Text, aber das musste raus ^^
    Hoffe mir kann jemand helfen..

    Danke schonmal im vorraus,
    dread

  2. Standard

    Hallo dread,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. K8n Neo2 Platinum zickt #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    versuch es mal ohne oc, also alles @standard
    sind deine spannungen OK ?

  4. K8n Neo2 Platinum zickt #3
    Hardware - Junkie
    Threadstarter
    Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Ohne OC geht alles, Spannungen sind auch ok, nur die 12v etwas erhöht, aber nix was irgendwie dazu führen könnte, oder?
    btw: funktioniert imageshack bei euch auch nich?

    Was ich grade sehe is dass die CPU-Temp sehr hoch is, dafür, dass das Case offen is und sie nur 1,4v bekommt.. (@last, SETI läuft grade)
    Früher war sie mit der Voltage unter last bei 2400MHz gradmal bei 38°C @ SETI
    Ich werd mal neue WLP draufmachen und dann nochmal testen..
    Angehängte Grafiken Angehängte Grafiken  

  5. K8n Neo2 Platinum zickt #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich glaub zwar nicht das es an der temp liegt, aber schaden kanns nicht
    und lass noch mal @oc prime und memtest laufen.. wenn es @standard geht

  6. K8n Neo2 Platinum zickt #5
    Hardware - Junkie
    Threadstarter
    Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    @OC kam ich ja bis jetz nochnichmal bis zu der Stelle, an der der RAM gestestet wird *gg

    edit: so, neue Paste druff und es geht.. Wunderlich.. Ich glaub nich, dass es an der Paste gelegen hat, aber was kümmerts mich? Geht ja schliesslich wieder ^^

  7. K8n Neo2 Platinum zickt #6
    Volles Mitglied Avatar von DvBs

    Mein System
    DvBs's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ @2750 MHz Windsor F2
    Mainboard:
    Gigabyte GA-M56S-S3
    Arbeitsspeicher:
    4 GB Exceleram PC2-8000
    Festplatte:
    Samsung 250 GB SATA-II
    Grafikkarte:
    eVGA 8800 GTS@621/1458/800 A2 112 SP
    Soundkarte:
    onBoard
    Monitor:
    Viewsonic VP171s
    Gehäuse:
    Gigabyte 3D Mars
    Netzteil:
    Sharkoon Silentstorm 500W
    3D Mark 2005:
    14832
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    DVD und DVD-RW

    Standard

    Das kenne ich :grübel .

    Als ich mich so langsam an das Maximum, was OC angeht, rangetastet habe, sind immer die RAM's der Grund gewesen, wenn es zu viel wurde .

    Warum das bei Dir ne Weile ging, ist mir schleierhaft, kann aber sein, dass sich die RAM's jetzt langsam verabschieden.
    Hast Du die mit mehr als Standard gefahren oder auch übertaktet?


K8n Neo2 Platinum zickt

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.