MSI K7N2-L 6570

Diskutiere MSI K7N2-L 6570 im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; [FONT=Arial][SIZE=7][COLOR=red] :ab Morgen zusammen, kann mir einer bei nem Problem mit nem K7N2-L helfen? Hab für nen Kumpel en rechner gebaut mit folgenden sachen: Athlon ...



 
  1. MSI K7N2-L 6570 #1

    Standard

    [FONT=Arial][SIZE=7][COLOR=red] :ab

    Morgen zusammen,

    kann mir einer bei nem Problem mit nem K7N2-L helfen?

    Hab für nen Kumpel en rechner gebaut mit folgenden sachen:

    Athlon XP 2400+
    2X 512 MB DDR Ram PC333 OEM CL 2,5
    MSI K7N2-L

    Beim ersten start wurde die CPU richtig erkannt. Ab dem zweiten jedoch nur noch als 1800+. Hab schon alle möglichen einstellungen im BIOS probiert, unter anderm auch en BIOS flash. Doch ich kann die BIOS updates von msi net benutzen. Ich bekomme immer ne fehler meldung. Was kann ich denn noch machen?

    MFG THX for help

  2. Standard

    Hallo FireFighter112_82,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MSI K7N2-L 6570 #2
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    musst glaub Load Bios Defaults machen
    so ging zu mindestens bei mir
    das er alles von alleine eingestellt hat!

  4. MSI K7N2-L 6570 #3
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    der fsb wird bei dir auf 100 sein!
    stell fsb auf 133 und multiplikator auf 15!!!!!!

  5. MSI K7N2-L 6570 #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Das mit dem Load BIOS Default werd ich mal Testen. THX

    Under FSB Steht auf 133. Aber den Multiplikator werd ich ma ändern. THX

  6. MSI K7N2-L 6570 #5
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    naja da bekommt mit 15x133 die 2000mhz = amd xp 2400+!!!!
    Bei meinem epox 8rda+ net anders als ich dann auf 12x166 wollte bekam ich kein bild mehr!
    woran das gelegen is keine ahnung!

  7. MSI K7N2-L 6570 #6
    Volles Mitglied Avatar von watto

    Standard

    Bei dem K7NL läßt sich der Multi. max bis 13 aufschrauben.Versuch mal den Vcore etwas anzuheben,war bei mir auch.Auf 1,55.
    greetz


MSI K7N2-L 6570

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.