msi k7t turbo multiplakator

Diskutiere msi k7t turbo multiplakator im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hi, hab folgendes problem, wenn ich auf dem board einen 1000 c athlon betreiben will und ihn per multi übertakte, stimmem die multiplikatoren nicht, so ...



 
  1. msi k7t turbo multiplakator #1
    Volles Mitglied Standardavatar

    Standard

    hi,
    hab folgendes problem, wenn ich auf dem board einen 1000 c athlon betreiben will und ihn per multi übertakte, stimmem die multiplikatoren nicht, so erhalte ich z.b. bei multi 10= multi 6*133 = 800 mhz statt 1333mhz, bei 10,5 866 statt 1400 und bei 11 funzt es seltsamerweise wieder = 1466mhz. die multis 8 und 8,5 funzten garnicht. ich dachte ich hätte die l1 brücken nicht richtig geschlossen, aber nach mehrmaligen entfernen und neuauftragen des silberleitlacks und das mit 2 cpu´s, denke ich kann das ausschliessen, ausserdem funzten die cpu´s auf einem msi k7t pro 2a ohne probs , es liess *sich jeder multi einstellen und auch mit dem richtigen takt. es gab aber noch mehr seltsames, wenn ich das msi k7t turbo mit der *multi *10 gestartet habe, startete er wie erwähnt mit 6 x 133, schaltet man dann per powertaste den rechner aus und dann wieder ein startet er mit 10 x 133 und läuft auch tadellos. hab schon drei verschiedene biosversionen probiert oc 10b, *2.5 und 2.7 immer das gleiche, hab auch schon das netzteil gewechselt. hat vielleicht jemand eine idee.

    danke schonmal

  2. Standard

    Hallo matrix,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. msi k7t turbo multiplakator #2
    Newbie Standardavatar

    Standard

    Hi !

    Also ich hatte auch das Problem.

    Geh mal ins Bios und stell dort unter Freq./Volt. die Option "Spread Spectrum ..." auf disabled. Bei mir funzt der Multiplikator dadurch jedenfalls wieder einwandfrei ...

    Schreib mir bitte nochmal was du für eine CPU und Mobo Temperatur hast. Bis dann !

  4. msi k7t turbo multiplakator #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    hi,
    danke für den tipp, kann es aber erst morgen ausprobieren da der rechner meinen kids gehört und die am zocken sind. die cpu temp kann ich dir aber sagen, die ist derzeit 53 c bei 1333 mhz.

    mfg

  5. msi k7t turbo multiplakator #4
    Forum Stammgast Standardavatar

    Standard

    Hi,

    ich habe auch schon sowas gehört, dass der Multi spinnt bei dem Board. Hast du mal das neuste Bios ausprobiert?

  6. msi k7t turbo multiplakator #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    @ martin,
    ja, ich hab das bios 2.7 probiert, ein neueres habe ich nicht gefunden. ich habe bei hardtecs4u gerade ein rewiew zu diesem board gelesen mit einem 1000 b athlon, die hatten auch multi propleme.

    http://www.hardtecs4u.de/reviews/200...rbo/index5.php

    @ Headmax2k,
    ich habe es mit "Spread Spectrum ..." auf disabled, probiert, hat sich aber leider nicht geändert.

    mfg

  7. msi k7t turbo multiplakator #6
    Forum Stammgast Standardavatar

    Standard

    Hi,

    ich dachte ich hätte irgendwo gelesen, dass das neue Bios Probleme mit dem Multiplikator beheben solle, aber das stimmt dann wohl doch nicht.


msi k7t turbo multiplakator

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.