MSI K8T Neo2 Probleme beim starten :-(

Diskutiere MSI K8T Neo2 Probleme beim starten :-( im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Zitat von ron Hallo Opa , also ich hatte extra drauf geachtet das es gute sind :-( und mal mehr ausgegeben ! Die Festplatte fest ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. MSI K8T Neo2 Probleme beim starten :-( #9
    Hardware - Kenner Standardavatar

    Standard

    Zitat Zitat von ron
    Hallo Opa , also ich hatte extra drauf geachtet das es gute sind :-( und mal mehr ausgegeben ! Die Festplatte fest im Bios abspeichern ?! Das habe ich noch Nie gemacht und weis auch nicht was ich da genau eintragen muß , hatte sie immer auf "Auto" Nur sind die Rundkabel einfach besser für die Lüftung im System ! Ich werder das mal probieren und die alten Kabel reinmachen , was muß ich denn bei der WD 120GB für Werte in den Bios schreiben ? Ich dachte immer dann wird die Platte ja noch schneller erkannt als wenn man Auto dort einstellt !? Mfg Ron
    Hi,
    Wenn Du im Main Bios, da wo die Laufwerke auf auto stehen, eines markierst und auf Enter drückst liest das Bios die Parameter aus und zeigt sie Namentlich an.
    Wenn Du das speicherst wartet der Rechner bei dem POST bis die Festplatten den Selbsttest Quitiert haben.
    is bei mir zumindest so.
    Das Bios läuft schneller durch wnn's auf Auto steht, ich kann mir aber gut vorstellen das es auch mal zu schnell sein kann.
    Auf jeden Fall würde ich mal das Kabel tauschen, nur zum Probieren.

  2. Standard

    Hallo ron,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MSI K8T Neo2 Probleme beim starten :-( #10
    ron
    ron ist offline
    Mitglied
    Threadstarter
    Avatar von ron

    Mein System
    ron's Computer Details
    CPU:
    AM2 5000+ wof
    Mainboard:
    MSI K9A2 Platinium
    Arbeitsspeicher:
    2x1GB OCZ 800
    Festplatte:
    WD 3200JB 320GB
    Grafikkarte:
    Gainward 8800GT GS 1GB
    Soundkarte:
    Creative X-FI PCI
    Monitor:
    HP 2408 24Zoll
    Gehäuse:
    Bigtower
    Netzteil:
    Enermax EG701 600W
    Betriebssystem:
    XP / Vista
    Laufwerke:
    DVD Brenner
    Sonstiges:
    Zalman 8700Led Kühler

    Cool

    Danke für die Antworten ! Ich werde das alles mal ausprobieren !
    Mfg Ron

  4. MSI K8T Neo2 Probleme beim starten :-( #11
    ron
    ron ist offline
    Mitglied
    Threadstarter
    Avatar von ron

    Mein System
    ron's Computer Details
    CPU:
    AM2 5000+ wof
    Mainboard:
    MSI K9A2 Platinium
    Arbeitsspeicher:
    2x1GB OCZ 800
    Festplatte:
    WD 3200JB 320GB
    Grafikkarte:
    Gainward 8800GT GS 1GB
    Soundkarte:
    Creative X-FI PCI
    Monitor:
    HP 2408 24Zoll
    Gehäuse:
    Bigtower
    Netzteil:
    Enermax EG701 600W
    Betriebssystem:
    XP / Vista
    Laufwerke:
    DVD Brenner
    Sonstiges:
    Zalman 8700Led Kühler

    Unglücklich Festplatte !

    Hi , habe das Problem gefunden ! Die Festplatte ist im Ar.....
    Sie wurde vom System garnicht mehr erkannt , es wae eine WD1200JB ich hatte noch Nie Probleme mit WD ! Ich habe mir jetzt meine WD800JB eingebaut und alles läuf wieder wunderbar ! Habe die Platte zu WD geschickt , zum Glück hatte Sie noch Garantie ! Mfg Ron

  5. MSI K8T Neo2 Probleme beim starten :-( #12
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    WD is meine "Lieblings-Platten-Marke"... Hab nich mal so viele kaputte IBMs erlebt, wie welche von denen!
    --> Empfehle Samsung oder Seagate!

  6. MSI K8T Neo2 Probleme beim starten :-( #13
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Hi,
    Hmm Vielleicht war Sie auch nicht Defekt es gibt bestimmte Tools um es heraus zu finden.
    Frag mich aber net wie die Tools heissen.
    ______________________


    MFG .c|ha0s

    Mein System >KLICK<

  7. MSI K8T Neo2 Probleme beim starten :-( #14
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Diese Tools gibts auf der jeweiligen Hersteller-Site...
    --> Für WDC: http://support.wdc.com/download/index.asp?cxml=n

  8. MSI K8T Neo2 Probleme beim starten :-( #15
    ron
    ron ist offline
    Mitglied
    Threadstarter
    Avatar von ron

    Mein System
    ron's Computer Details
    CPU:
    AM2 5000+ wof
    Mainboard:
    MSI K9A2 Platinium
    Arbeitsspeicher:
    2x1GB OCZ 800
    Festplatte:
    WD 3200JB 320GB
    Grafikkarte:
    Gainward 8800GT GS 1GB
    Soundkarte:
    Creative X-FI PCI
    Monitor:
    HP 2408 24Zoll
    Gehäuse:
    Bigtower
    Netzteil:
    Enermax EG701 600W
    Betriebssystem:
    XP / Vista
    Laufwerke:
    DVD Brenner
    Sonstiges:
    Zalman 8700Led Kühler

    Cool

    Hi , also es war nicht mehr möglich die Festplatte zu starten :-( Im Bios war sie auch nicht mehr zu sehen ! Sie klackerte nur noch wie verrückt ! Seit ich die WD800JB wieder drinnen habe - läuft wieder alles wie geschmiert ! Ich hatte immer WD bis jetzt meine erste Platte mit Problemen ! Aber ich hatte damit schon geliebäugelt die neu Hitachi zu holen , habe gehört - gelesen das die Top schnell , leise und sogar viele Sata Platten abgehängt hat :-)
    Gruß Ron
    PS: Nochmal Danke für die Antworten !!!

  9. MSI K8T Neo2 Probleme beim starten :-( #16
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Joa ich habe in mein Sys auch ne Hitachi mit drinne, kann mich nicht beklagen.
    ______________________


    MFG .c|ha0s

    Mein System >KLICK<


MSI K8T Neo2 Probleme beim starten :-(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.