MSI KT3 Ultra Aru II - Probleme

Diskutiere MSI KT3 Ultra Aru II - Probleme im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; AMD Athlon XP 2600 +Barton 333 Hier mal die Herstellerangaben!!!!! BARTON Kern / 1917 MHZ / 512 KB Cache 166/333 MHZ Frontsidebus / 2600+ Das ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 21
 
  1. MSI KT3 Ultra Aru II - Probleme #9
    Newbie Standardavatar

    Standard

    AMD Athlon XP 2600 +Barton 333

    Hier mal die Herstellerangaben!!!!!

    BARTON Kern / 1917 MHZ / 512 KB Cache
    166/333 MHZ Frontsidebus / 2600+
    Das besondere AQZFA Stepping
    Multi von 11,5 beim 2600er ergibt 2300 MHZ bei 200 MHZ FSB
    AXDA 2600 KV4D ......Seriennummer (ist egal)
    AQZFA 0346 UPMW Produktionswoche 46

    EIN 2600+ Läuft nur mit 1917 Mhz.
    Scheint also alles normal zu sein!!!

    2600+ ist die Zahl zum Intel-Vergleich! Der Prozessor ist so schnell wie ein Intel mit 2600 Mhz.

    Das Board erkennt ihn nur nicht richtig! Läuft aber mit normaler Geschwindigkeit!
    Vielleicht ist mit einem Bios-Update abhilfe geschaffen!

  2. Standard

    Hallo ron,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MSI KT3 Ultra Aru II - Probleme #10
    Mitglied Standardavatar

    Standard

    Hallo
    Es gibt ein Beta Bios.
    Da erkennt das board ihn richtig 5.81 beta oder sowas nennt sich das.

  4. MSI KT3 Ultra Aru II - Probleme #11
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Mahlzeit,

    das ruft mich als alten "ARU-User" doch gleich auf den Plan.
    Das mit dem 5.7er BIOS hätte ich gleichs agen könne, schau mal auf das Datum, das ist bestimmt schon über ein halbes Jahr alt. Da gab es den Barton 2600+ noch garnicht.

    Doch mich interessiert das Beta BIOS. WO IST DAS HER? IST ES AUCH FÜR DAS ULTRA ARU (nicht für das Ultra2)? Die BIOSe der beiden Boards sind eigentlich identisch, da das Ultra2 lediglich eine neue Southbridge bekam und dafür der NEC USB 2.0 Kontroller eingespart werden konnte.

    Sag bitte bitte Bescheid!!!

  5. MSI KT3 Ultra Aru II - Probleme #12
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hi :7

    @Bau-Man:
    Wie ich in Deiner Signatur sehe, hast Du auch das MSI KT3 Ultra ARU.
    Wie hast Du das hingekriegt, daß Dein Board auf 185MHz FSB läuft??
    Meins läuft nur bis 167, bei 168 geht gar nix mehr :dc

  6. MSI KT3 Ultra Aru II - Probleme #13
    Mitglied Standardavatar

    Standard

    Hallo
    So hier ist das Beta Bios. Ist für das ARU und das Ultra2.
    Bios 5.8B1

  7. MSI KT3 Ultra Aru II - Probleme #14
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    :co @ RAMMSTEIN

    @ 007_Robert

    Mein Board war bei 167MHz auch superstabil bei den schärfsten Einstellungen und wollte bei 169 einfach nicht mehr.
    Bei mir sind folgende Einstellungen für den erfolgreichen Betrieb nötig:

    Speicher Timings können auf 2-2-2-5 bleiben
    SDRAM 1T Command = Disabled
    Command = Normal, auf Fast oder Ultra bootet er nicht mehr

    Die anderen Einstellungen liegen wohl an meiner GraKa, doch ändere ich diese, bootet er auch nicht mehr:

    AGP Fast Write = Diesabled
    AGP Master 1 W/S Write = Disabled
    AGP Master 1 W/S Reac = Disabled
    AGP Read Syndhronization = Disabled

    Das Spread Spectrum ist auf 0 und die VCore auf 1,700V. AGP ist auf 4x und ansonsten alles normal, bzw auf der performantesten Einstellung. Meine Erfahrung ist allerdings, daß die Northbridge doch gut gekühlt sein sollte. Als ich noch den kleinen standart Witz-Lüfter drauf hatte, wollte er nur mit 180MHz FSB, erst seit der WaKü geht er auf 185MHz (wow, dat hat's jebracht!).

    Muß allerdings zugeben, daß das Sys nicht Prime-stable ist. Es stürzt zwar nicht nach 5 Min ab, wie ich in einem anderen Thread AMD4ever gegenüber behauptet habe, denn just danach testete ich nochmals und dann kam "erst" nach 10:43 ein Fehler.
    Ansonsten bei real-world-Anwendungen (CAD, Bildbearbeitung, DVD-Authoring, etc.) rock-stable!

    Das witzige ist nur, daß ich mir heute durch den Versuch die BIOS Einstellungen noch etwas feinzutunen mein Sys zerschossen habe. Ich habe sogar schon neu installiert, dann ist er auch problemlos hochgefahren. Danach habe ich eine Norton Ghost Image der Install zurückgespielt und er will einfach nicht mehr booten...

    Chöne Cheise... wünsche Dir mehr Glück!

  8. MSI KT3 Ultra Aru II - Probleme #15
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    nochmals @ RAMMSTEIN

    Ist das BIOS für die normale Ultra Version oder auch für die RAID-Variante? Ich nehme an, daß es zwar das Erkennen von Bartons ermöglicht, aber nicht gerade ein Full-RAID BIOS ist, oder?

    Vielleicht mal die Homepage verlinken, würde mir weiterhelfen, :co

  9. MSI KT3 Ultra Aru II - Probleme #16
    Mitglied Standardavatar

    Standard

    Also Raid controller hat es auf jedenfall da ich meine platte an raid dran hab und das KT3 Ultra-ARU habe.
    Schau mal in den MSI Forum.
    http://msi.designlab.info/
    Dort hab ich es gefunden.


MSI KT3 Ultra Aru II - Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

kt3 ultra 2 bios 5.81

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.