MSI KT4 Ultra Mainboard

Diskutiere MSI KT4 Ultra Mainboard im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; das ist halt msi und noch viel schlimmer via ich habe jetzt das ausus mit nforce2 voll geil...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. MSI KT4 Ultra Mainboard #9
    Junior Mitglied Standardavatar

    Standard

    das ist halt msi und noch viel schlimmer via ich habe jetzt das ausus mit nforce2 voll geil

  2. Standard

    Hallo oldlucky,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MSI KT4 Ultra Mainboard #10
    Newbie Avatar von TGBender

    Standard

    Originally posted by DrKneipe@4. Dec 2002, 18:55
    das ist halt msi und noch viel schlimmer via ich habe jetzt das ausus mit nforce2 voll geil
    Was hast Du für das Board gezahlt?

    Über das Planet3D-Now Forum habe ich inzwischen herasugefunden, dass es dort auch Leute mit gleichem Problem gibt... Ich habe deshalb mal eine Anfrage an den Support von MSI gestartet.... bin ja mal gespannt, was die zu berichten haben...

    TGBender

  4. MSI KT4 Ultra Mainboard #11
    Newbie Avatar von TGBender

    Standard

    Also...

    habe jetzt selber mal ein bisschen experimetniert und nachgeforscht:

    Auch das KT4-Ultra hat wohl (wie das KT3Ultra auch) Probleme mit CPU-Kühlern, die mit weniger als 3.000 U/min. arbeiten (Hoffe mal, dass dazu auch noch ein BIOS-Update kommen wird). Ich habe deshalb die automatische CPU-Fan-Erkennung abgeschaltet.

    Weiter hatte ich probiert, ob sich das Power Management des Boards irgendwie inkompatibel zum WindowsXP Powermanagement zeigt. Ich habe deshalb das Power-Management zu Testzwecken gestern abgeschaltet. Ein Fehler :ae Windows liess sich nicht mehr starten (nicht mal im abgesicherten Modus) und neu installtieren liess es sich auch nicht. Deshalb doch wieder alles aktiviert.

    Desweiteren habe ich mit dem FSB ein bisschen rumgespielt:

    FSB100: Prozessor@1.150 MHz: stabil (brrr... welche Verschwendung)
    FSB133: Prozessor@1.533 MHz: instabil--> die beschriebenen Shutdowns
    FSB132: Prozessor@1.522 MHz: stabil (immerhin mal stabil)

    Es scheint sich somit wahrscheinlich um den Arbeitsspeicher zu handeln, der rumzickt. Ist halt schon ein NoName... auf meinem K7S5A lief er aber stabil bei einem FSB von 133...

    Ich werde mir jetzt PC333er Marken-RAMS (wahrscheinlich Infinion) holen und es dann testen. Wenn dann immer noch nix geht, werde ich das Board beanstanden.
    Die Antwort vom MSI-Support habe ich noch nicht bekommn, bin aber mal gespannt, was die berichten werden...

    Gruß
    TGBender
    :ac

  5. MSI KT4 Ultra Mainboard #12
    Junior Mitglied Standardavatar

    Standard

    Hi

    hatte 189 bezahlt bei www.faber-datentechnik.de

    hmm..... hatten auf demmsi samsung drauf lief nicht infion lkief nicht no name lief nicht nichts lief der einzige der vieleicht laufen könnte oder ich denke ist kingston , aber auch so das boar ist echt scheisse wenn ich mir ein board hohlöe dann muss das auch laufen auch mit infion oder so aber nein das msi macht es nicht naja denke auch liegt an via mit da das asus mitvia auch nicht so super läuft aber schon einiges besser als das msi aber das mit nforce2 läuft halt sahne Kann das Asus nforce nur empfehlen.

    MFG

  6. MSI KT4 Ultra Mainboard #13
    Volles Mitglied Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    Ich hatte auch dieses Problem das mein Rechner bei Gott nicht ans laufen zu kriegen war... stürzte ständig ab und lies sich nicht mehr anschalten. Und das 2 Mainboards durch erst ein Epox und dann das MSI...
    Ich war echt am verzweifeln... hab alle komponenten getauscht... alle... bis hin zum netzteil und lüfter...
    immer noch nichts...
    dann hat mir n kumpel von Abstandshaltern erzählt.. ich hab nachgeguckt... war einer zuviel... hab den entfernt seit dem läuft mein system stabil. Bis auf einen Netzausfall.. da hat sich der Rechner auch einfach ausgeschaltet... dann musste ich den Stecker in ne andere Steckdose stecken dann gings wieder...
    Ich würde mri das board auch nich mehr holen..... :ae


MSI KT4 Ultra Mainboard

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.