Problem mit Board MS-7030 K8N neo Platinum-> Brauche Profirat

Diskutiere Problem mit Board MS-7030 K8N neo Platinum-> Brauche Profirat im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Guten Morgen liebe Bastler :) Ich habe ein Riesenproblem mit meinen neuen Rechner. Ich habe ihn gebraucht von meinem Bruder geschenkt bekommen. kurz die Rechnerkonfiguration: ...



 
  1. Problem mit Board MS-7030 K8N neo Platinum-> Brauche Profirat #1
    Newbie Standardavatar

    Ausrufezeichen Problem mit Board MS-7030 K8N neo Platinum-> Brauche Profirat

    Guten Morgen liebe Bastler :)

    Ich habe ein Riesenproblem mit meinen neuen Rechner. Ich habe ihn gebraucht von meinem Bruder geschenkt bekommen.

    kurz die Rechnerkonfiguration:

    WINXP
    AMD Athlon 64 3400+
    + MS- 7030 K8N neo Platinum Board
    + Geforce 6800 GT
    + 2*512 400MHZ Infineon RAM
    + 1*512 333 MHZ Infineon RAM
    + Soundblaster 128, 3com Netzwerkkarte

    Onboard Sound und LAN disabled.
    Die RAMS liefen zusammen mit 333MHZ, also 1.5G.
    Ich hatte am Anfang nur Probleme, andauernd Bluescreens, sporadische Ausfälle, Grafikfehler. Ich habe dann, die noch nie ÜBERtaktete Graka(Standard 370 MHZ), auf 300 MHZ runtergetaktet und es lief ABSOLUT fehlerfrei. Manchmal piepste er(Award BIOS, lange, pause, lang, pause kontinuierlich....)


    Dann hab ich kurz an der Graka gewackelt oder das BIOS resettet und er ging wieder . Jedenfalls hab' ich seit gestern massive Probleme. Er piepst nur noch nach dem selben Verhalten, wie vorher beschrieben. Auch wenn ich die AGP- Graka wechsel' oder nur ein RAM hineinstecke, oder gar keinen, jede Festplatte abklemme, funktioniert nichts, nur piepsen...


    Was soll ich noch versuchen? Ich weiß nicht woran das Problem noch liegen soll und ich mach schon weit zwei Wochen damit rum.....Wäre sehr dankbar für jeden Tipp!

    Grüsse

  2. Standard

    Hallo derprogamer,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Board MS-7030 K8N neo Platinum-> Brauche Profirat #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Willkommen im Forum!

    Was ist da für ein Netzteil (Hersteller + Modell) drin? Was sagen die Diagnose-LEDs (extra Slotblende mit 4 LEDs)?

  4. Problem mit Board MS-7030 K8N neo Platinum-> Brauche Profirat #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    500W, ich glaube Chieftec.
    Das Netzteil wäre natürlich auch eine Möglichkeit. Aber eigentlich habe ich das immer ausgeschlossen...
    Habe auch kein Ersatz zum testen da...

    und dieses Slot mit den LED's habe ich nicht


Problem mit Board MS-7030 K8N neo Platinum-> Brauche Profirat

Besucher kamen mit folgenden Begriffen auf die Seite:

motherboard ms-7030 lan geht nicht

msi ms-7030 schaltet ab

ms7030 geht wieder aus

ms-7030 k8n neo onboard soundkarte

ms 7030 geht an und wieder aus

msi ms7030 startet nicht

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.