Problem mit MSI Mainboard!?

Diskutiere Problem mit MSI Mainboard!? im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; zurück.... habe alle Sachen mal ausgebaut wieder alles zusammengebaut, cmos clear und die Kiste läuft... nur ist sie immer noch richtig lahm... AMD3400, 1 GIG ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 30
 
  1. Problem mit MSI Mainboard!? #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    zurück.... habe alle Sachen mal ausgebaut wieder alles zusammengebaut, cmos clear und die Kiste läuft... nur ist sie immer noch richtig lahm...

    AMD3400, 1 GIG RAM, GEFORCE6600.... wenn ich ein Programm öffne braucht er ca. 30 Sekunden um es zu öffnen... das kann ja nicht wahr sein...

    Ich komm nicht drauf an was es liegen könnte, habe schon beide RAMS raus und nur je 1 davon laufen lassen (2x512MB) ... ändert aber nichts...

    Momenten ist meine Vermutung der Lüfter.... evtl zu langsam???

    Gibts ein Tool welches evtl. meinen PC mal unter die Lupen nehmen kann was da nicht passt?

  2. Standard

    Hallo hookup,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit MSI Mainboard!? #10
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Wenn ich vom Neo 3 lese, habe ich immer schon so eine Vorahnung.
    Meist rührt hier schlechte Spieleleistung vom Einsatz einer AGP Grafikkarte. Der AGP auf dem Port ist nämlich keiner, sondern eine Missgeburt aus zwei zusammengeschalteten PCI-Steckplätzen (der nForce4 unterstützt nämlich keinen AGP). Dass dieser möchtegern AGP bei Weitem nicht an die Leistung eines nativen herranreicht liegt auf der Hand.

    Aber wie gesagt, die 2D Systemleistung wird hierdurch eigentlich nur geringfügig beeinflußt, hauptsächlich eben 3D (Games).

    MSI Boards haben auch seit dem nForce3 Probs mit manchem Speicher. Ich persönlich empfehle hier gerne die A-DATA Module (Vitesta für OC oder die Value Select für normale Ansprüche). Damit habe ich die besten Erfahrungen gemacht.

    Nenne doch mal deine Speichermarke.

  4. Problem mit MSI Mainboard!? #11
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi,

    Ja gibt es !! Benutz mal Everest. HIER

  5. Problem mit MSI Mainboard!? #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hier mal mein kleiner Everest Bericht, vielleicht wird jemand draus schlau?

    Computer:
    Betriebssystem Microsoft Windows XP Professional
    OS Service Pack Service Pack 2
    DirectX 4.09.00.0904 (DirectX 9.0c)

    Motherboard:
    CPU Typ AMD Athlon 64, 2400 MHz (12 x 200) 3400+
    Motherboard Name MSI K8N Neo3-FSR (MS-7135) (3 PCI, 1 PCI-E x16, 1 AGR, 2 DDR DIMM, Audio, Gigabit LAN)
    Motherboard Chipsatz nVIDIA nForce4-4X, AMD Hammer
    Arbeitsspeicher 1024 MB (PC3200 DDR SDRAM)
    BIOS Typ Award (11/10/05)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM2)
    Anschlüsse (COM und LPT) Druckeranschluss (LPT1)

    Anzeige:
    Grafikkarte NVIDIA GeForce 6600 (128 MB)
    3D-Beschleuniger nVIDIA GeForce 6600 PCI-E
    Monitor Maxdata Belinea 10 19 02 [19" LCD] (1517122)

    Multimedia:
    Soundkarte nVIDIA MCP04 - Audio Codec Interface

    Datenträger:
    IDE Controller NVIDIA nForce4 Parallel ATA Controller
    IDE Controller NVIDIA nForce4 Serial ATA Controller
    IDE Controller NVIDIA nForce4 Serial ATA Controller
    SCSI/RAID Controller A347SCSI SCSI Controller
    Festplatte SAMSUNG HD160JJ (160 GB, 7200 RPM, SATA-II)
    Festplatte SAMSUNG SP1604N (160 GB, 7200 RPM, Ultra-ATA/133)
    Optisches Laufwerk PIONEER DVD-RW DVR-109 (DVD+R9:6x, DVD-R9:6x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:40x/24x/40x DVD+RW/DVD-RW)
    S.M.A.R.T. Festplatten-Status OK

    MEIN Speicher Lesedurchsatz:

    Athlon64 2400 MHz MSI K8N Neo3-FSR (MS-7135) nForce4-4x PC2600 DDR SDRAM 2344 MB/s

    MEIN Speicher Schreibdurchsatz:

    Athlon64 2400 MHz MSI K8N Neo3-FSR (MS-7135) nForce4-4x PC2600 DDR SDRAM 878 MB/s

    MEINE Speicherverzögerung:
    Athlon64 2400 MHz MSI K8N Neo3-FSR (MS-7135) nForce4-4x PC2600 DDR SDRAM 2.5-3-3-7 72.2 ns

  6. Problem mit MSI Mainboard!? #13
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Was mir grad auffällt ist, das der Speicher hier
    Zitat Zitat von hookup
    Arbeitsspeicher 1024 MB (PC3200 DDR SDRAM)
    als PC3200 und bei den Benchmarks als PC 2600 angezeigt wird. Sonst fällt mir auch nichts auf.

  7. Problem mit MSI Mainboard!? #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    das is mir auch aufgefallen... Möglicherweise steckt ein 3200er und ein 2600er im Board? .... oder sonst ne idee?

  8. Problem mit MSI Mainboard!? #15
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich hab das schon mal gefragt, hast du im gerätemanger ausrufezeichen?
    benche mal deine platten mit HD Tach, und den speicher und die cpu
    mit SiSoftware Sandra

  9. Problem mit MSI Mainboard!? #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich hab das schon mal gefragt, hast du im gerätemanger ausrufezeichen?


Problem mit MSI Mainboard!?

Besucher kamen mit folgenden Begriffen auf die Seite:

k8n neo3 -f bilder

msi motherboard problems

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.