Problem mit MSI Mainboard!?

Diskutiere Problem mit MSI Mainboard!? im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; jumper hab ich gesetzt... die HDD hat da wohl was dafür zumindest ist da eine -> SATA 1.50 ganz klein draufgedruckt und dann ein Vermerk ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 30 von 30
 
  1. Problem mit MSI Mainboard!? #25
    Newbie
    Threadstarter
    Standardavatar

    Standard

    jumper hab ich gesetzt... die HDD hat da wohl was dafür zumindest ist da eine -> SATA 1.50 ganz klein draufgedruckt und dann ein Vermerk zum Jumper... die HDD funktionieert auch nur wenn sie in SATA1 steckt, bei allen anderen Ports kommt BOOT FAILURE.... (1-4 sind im Bios enabled) ... ich bin Ratlos! ;-(

  2. Standard

    Hallo hookup,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit MSI Mainboard!? #26
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    vllt hilft ein bios-update

  4. Problem mit MSI Mainboard!? #27
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hats nicht gemacht (also BIOS update hilft nix....) was ich jetzt sehe ist, dass ich die gleiche Platte SP160 noch in meinem 2. pc als 2. HDD habe und auch dort macht sie nur ca. 70MB, wobei meine Western Digital SATA1 150 MB macht... okey nun meine Frage, kennt jemand ein gutes Tool um meine komplette Daten auf der SCHEISS SATA zu sichern und auf der IDE wieder 1:1 herzustellen? Acronis True Image evtl.? Einfach nur Daten rüberkopieren wird ja nichts nützen.... ?!

  5. Problem mit MSI Mainboard!? #28
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hast du denn keinen zugriff mehr auf die daten?
    ich dachte die platte ist nur zu langsam

  6. Problem mit MSI Mainboard!? #29
    Newbie
    Threadstarter
    Standardavatar

    Standard

    doch doch ich habe Zugriff, ich suche nur die Beste Lösung alle DATEN von SATA kacka auf IDE zu kopieren (also inkl. OS WinXP)... die SATA kacka fliegt dann eben raus...

  7. Problem mit MSI Mainboard!? #30
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich bin mir jetzt nicht sicher ob das von sata zu ide einfach so geht
    aber theoretisch sollte das mit dem acronis-tool gehen KLICK


Problem mit MSI Mainboard!?

Besucher kamen mit folgenden Begriffen auf die Seite:

k8n neo3 -f bilder

msi motherboard problems

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.