Start Problem mit einem K9N SLI Platinum

Diskutiere Start Problem mit einem K9N SLI Platinum im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Vor kurzem ist mein altes Board nebst CPU in Rauch aufgegangen. Also musste ich mir was neues holen. Meine entscheidung viel auf ein K9N SLI ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 31
 
  1. Start Problem mit einem K9N SLI Platinum #1
    Newbie Standardavatar

    Standard Start Problem mit einem K9N SLI Platinum

    Vor kurzem ist mein altes Board nebst CPU in Rauch aufgegangen. Also musste ich mir was neues holen. Meine entscheidung viel auf ein K9N SLI Platinum und einem AMD X2 4,2 GHZ Windsor-Kern.

    Hab nun neues Board nebst CPU eingbaut, alles verkabelt und ... nix. Alles Tot, nicht die kleinste Regung von Lüftern oder gar dem Bildschirm.
    Hat jemand eine Idee was ich machen kann, bin im moment recht frustrierd.

  2. Standard

    Hallo Kiko,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Start Problem mit einem K9N SLI Platinum #2
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Hi und willkommen im Forum,
    ..erstmal die Standardfragen:

    Abstandhalter vor dem Einbau des Mainboards angebracht ? Beide Stromanschlüsse auf dem Mainboard: 4poliger Stecker(P4), 24poliger(ATX) und 6poliger PCI-E Anschluß für die Grafikkarte angebracht ?
    Sitzt die Grafikkarte richtig im Slot und auch im Richtigen?
    Sitzt der RAM richtig ?

  4. Start Problem mit einem K9N SLI Platinum #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von HansFuchs
    Abstandhalter vor dem Einbau des Mainboards angebracht ?
    Ja
    Zitat Zitat von HansFuchs
    Beide Stromanschlüsse auf dem Mainboard: 4poliger Stecker(P4), 24poliger(ATX)
    24 und 4 Poliger sind beide korrekt eingesteckt
    Zitat Zitat von HansFuchs
    6poliger PCI-E Anschluß für die Grafikkarte angebracht ?
    oO wenns einen auf dem Board gibt hab ich ihn noch nicht gefunden.
    Zitat Zitat von HansFuchs
    Sitzt die Grafikkarte richtig im Slot und auch im Richtigen?
    Steckt im richitgen und sitzt Bombenfest.
    Zitat Zitat von HansFuchs
    Sitzt der RAM richtig ?
    auch der sitzt bombenfest

  5. Start Problem mit einem K9N SLI Platinum #4
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    und: welches Netzteil mit welchen Daten?

  6. Start Problem mit einem K9N SLI Platinum #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von bluegames
    und: welches Netzteil mit welchen Daten?
    Ein Thermaltake Modell: Purepower 680 Watt

    Leistung
    680 Watt
    Eingangsspannung


    230V, 50Hz
    110V, 60Hz
    Mainboardanschlüsse


    1 x ATX 2.0 (24-polig)
    1 x EPS (24-polig)
    1 x ATX12V (4-polig)
    1 x ATX12V (8-polig)
    Stromanschlüsse


    10 x 5,25 Zoll
    2 x 3,5 Zoll
    4 x Serial-ATA
    2 x PCIe
    Stromstärken

    +3,3V 28 A +5Vsb 2,5 A +5V 30 A -5V 1 A +12V1 14 A +12V2 23 A +12V3 15 A +12V 15 A -12V 0,5 A

  7. Start Problem mit einem K9N SLI Platinum #6
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Ganz blöde Frage: Ist das Netzteil zufällig auf 110V Eingangsspannung eingestellt?

  8. Start Problem mit einem K9N SLI Platinum #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von bluegames
    Ganz blöde Frage: Ist das Netzteil zufällig auf 110V Eingangsspannung eingestellt?
    Das Netzteil hat keinen solchen Umschalter.

  9. Start Problem mit einem K9N SLI Platinum #8
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Da hilft nur eins: Speicher, Grafikkarte, Laufwerke raus bzw. ausstecken und nur Mainboard mit CPU und Netzteil testen. Dann sollte zumindest ein Piep kommen.
    Sollte das klappen, dann einfach eins nach dem anderen wieder anstecken/einbauen und wieder testen.


Start Problem mit einem K9N SLI Platinum

Besucher kamen mit folgenden Begriffen auf die Seite:

k9n sli platinum fehler

msi k9n sli platinum probleme

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.