USB-Problem MSI (MBO) MS 6373 Ver.1

Diskutiere USB-Problem MSI (MBO) MS 6373 Ver.1 im MSI Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; stell im BIOS die Optionen "USB Legacy Support" und "Assign IRQ to USB" auf "enabled"...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. USB-Problem MSI (MBO) MS 6373 Ver.1 #9
    Foren-Guru Avatar von stonehedge

    Standard

    stell im BIOS die Optionen "USB Legacy Support" und "Assign IRQ to USB" auf "enabled"

  2. Standard

    Hallo Bigfoot,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. USB-Problem MSI (MBO) MS 6373 Ver.1 #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also USB ist im Bios auf enable.. die anderen Optionen werde ich noch mal ausprobieren...
    Wenn es nicht hilft was dann ?!?

  4. USB-Problem MSI (MBO) MS 6373 Ver.1 #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Originally posted by stonehedge@20. April 2004, 10:37
    stell im BIOS die Optionen "USB Legacy Support" und "Assign IRQ to USB" auf "enabled"

    --> leider sind diese Optionen auf dem Bios nicht vorhanden...
    --> leider sind diese Optionen auf dem Bios nicht vorhanden...

  5. USB-Problem MSI (MBO) MS 6373 Ver.1 #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also im Geräte Manager steht folgendes:
    ->USB-Controller
    -> Standard OpenHCD USB-Hostcontroller
    -> Standard OpenHCD USB-Hostcontroller
    -> USB-Root-Hub
    -> USB-Root-Hub

    und ich werde dann noch einen CMOS-Clear machen

  6. USB-Problem MSI (MBO) MS 6373 Ver.1 #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich habe da noch mal eine Frage...
    ist es möglich diesem Fehler mit einem PCI USB-Controller entgegenzuwirken... das würde einen Geldbeutel doch etwas mehr schonen...

  7. USB-Problem MSI (MBO) MS 6373 Ver.1 #14
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    könnte helfen, wenn es aber am OS liegt, was ich nichtglaube, dann ist die Karte auch unnütz.

  8. USB-Problem MSI (MBO) MS 6373 Ver.1 #15
    Forum Stammgast Avatar von realnarf

    Standard

    Die aktuellen nforce-Treiber hast Du auch schon probiert oder ?

  9. USB-Problem MSI (MBO) MS 6373 Ver.1 #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja leider habe ich diesen auch schon installiert... :-(


USB-Problem MSI (MBO) MS 6373 Ver.1

Besucher kamen mit folgenden Begriffen auf die Seite:

ms 6373 ver.1

mbo-ms-6373

MS 6373 Ver 1

mbo powered by msi ms 6373 treiber

mbo pc msi 6373 vers.1

MS-6373 VER:1

ms-6373 mbo

mbo powered by msi

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.