5.1 Rear-Boxen wollen nicht!!!

Diskutiere 5.1 Rear-Boxen wollen nicht!!! im Multimedia, Hifi, Home Entertainment Forum im Bereich Sonstige Hardware Themen; Hi Teccers, ich habe ein Problem undzwar, habe ich mein 5.1 der Firma elta (Home Cinema System 8931 CS) mal endlich rausgekramt ud angeschlossen an ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 3 von 3
 
  1. 5.1 Rear-Boxen wollen nicht!!! #1
    Mitglied Avatar von Dave2142

    Mein System
    Dave2142's Computer Details
    CPU:
    E6420@ 3,2ghz
    Mainboard:
    Gigabyte GA-EP45-UD3P
    Arbeitsspeicher:
    2048MB Kit G.Skill DDR2 1000MHz CL5 Retail
    Festplatte:
    500GB Samsung HD501LJ ( T166 ) SATAII
    Grafikkarte:
    ASUS ATI Radeo HD 7850
    Soundkarte:
    5.1 onBoard
    Monitor:
    Acer 24" ; Sony Bravia 37" (ab und an)
    Gehäuse:
    Modding Tower
    Netzteil:
    Chieftec GPS-450AA 450 Watt
    Betriebssystem:
    Windows 8 64 bit
    Laufwerke:
    Writemaster DVD-Brenner
    Sonstiges:
    1x 80er Lüfter Revoltec; 1 90er Lüfter XEN.CORE; 120er Lüfter

    Ausrufezeichen 5.1 Rear-Boxen wollen nicht!!!

    Hi Teccers,
    ich habe ein Problem undzwar, habe ich mein 5.1 der Firma elta (Home Cinema System 8931 CS) mal endlich rausgekramt ud angeschlossen an meinen DVD Player der Firma Medion. Ich habe alles nach Anleitung angeschloßen und verkabelt nun habe ich aber das Problem, dass die hinteren Boxen also die Rear-Boxen, keinen Ton ausgeben. Erst dachte ich gut ist ne Einstellungssache hab also alles im Menü des DvD Players alles eingestelt aber denkste wieder kein Ton, dann hab ich gedacht ok vieleicht liegt es ja an der CD und hab ne DVD reingesteckt die auch eine 5.1 Spur hat, aber es will einfach kein ton aus den Boxen kommen.
    Nun hoffe ich das einer von euch vielleicht schonmal ein ähnliche Problem hatte und mir helfen kann oder noch eine schlaue Idee hat die mir weiter helfen kann da ich mit meinem latein am ende bin.

    Danke schon mal für eure Antworten

    Dave2142

  2. Standard

    Hallo Dave2142,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 5.1 Rear-Boxen wollen nicht!!! #2
    PC Schrauber Avatar von POINTman

    Mein System
    POINTman's Computer Details
    CPU:
    AMD Phenom II X6 - 1075T @ Thermalright Archon
    Mainboard:
    Gigabyte 790FXTA-UD5
    Arbeitsspeicher:
    4x 4096MB Kingston HyperX Predator DDR3/1866/CL9
    Festplatte:
    1x Kingston HyperX 3K 240 GB, 1x WD Scorpio Black (1TB)
    Grafikkarte:
    MSI R6950 Twin Frozr III @ HD6970
    Soundkarte:
    Creative X-Fi Titanium
    Monitor:
    LG IPS277, LG Flatron E2360V
    Gehäuse:
    Nanoxia Deep Silence 1
    Netzteil:
    Cooler Master Silent Pro Gold
    3D Mark 2005:
    -
    Betriebssystem:
    Windows 7 64bit
    Laufwerke:
    LG GH22NS30
    Sonstiges:
    D-Link DWA547 WLan-Karte

    Standard

    Sersn,

    hast du denn die Lautsprecher schon mal getauscht (vorn/hinten), damit du ausschließen kannst das diese nicht deffekt sind!?
    Sind die LS nur am DVD Player angeschlossen oder noch an einem zusätzlichen Reciever?

    MfG - Frank

  4. 5.1 Rear-Boxen wollen nicht!!! #3
    Mitglied
    Threadstarter
    Avatar von Dave2142

    Mein System
    Dave2142's Computer Details
    CPU:
    E6420@ 3,2ghz
    Mainboard:
    Gigabyte GA-EP45-UD3P
    Arbeitsspeicher:
    2048MB Kit G.Skill DDR2 1000MHz CL5 Retail
    Festplatte:
    500GB Samsung HD501LJ ( T166 ) SATAII
    Grafikkarte:
    ASUS ATI Radeo HD 7850
    Soundkarte:
    5.1 onBoard
    Monitor:
    Acer 24" ; Sony Bravia 37" (ab und an)
    Gehäuse:
    Modding Tower
    Netzteil:
    Chieftec GPS-450AA 450 Watt
    Betriebssystem:
    Windows 8 64 bit
    Laufwerke:
    Writemaster DVD-Brenner
    Sonstiges:
    1x 80er Lüfter Revoltec; 1 90er Lüfter XEN.CORE; 120er Lüfter

    Standard

    Also Danke für den Hinweiß ich habe festgestelt das ich hinten links und rechts vertauscht habe *pfeif* aber nun funktioniert alles wunderbar!!

    -Danke- Dave2142


5.1 Rear-Boxen wollen nicht!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

5.1 dvd rear funktioniert nicht

lg cinema 3d rearboxen gehen nicht

lg home theatre system probleme mit hintere boxen

lg dvd home theater system hintere lautsprecher gehen nicht

elta 8931 cs home cinema

cinema rear boxen anleitung

tevion dvd player kein sound aus hinteren

hifi home cinema system 5.1rear

probleme mit home system elta

wenig sound aus rearboxen

elta 8931 cs bedienungsanleitung

home cinema hintere boxen kein ton

medion home theater 5.1 hintere boxen

5.1 ohne rear boxen?

elta boxen anleitung

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.