2 XP-Rechner + crossover=sehr langsam

Diskutiere 2 XP-Rechner + crossover=sehr langsam im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi, folgendes Problem: ich hab Desktop und Laptop mit einem Crossover cabel verbunden weil ich die 100mbit rate zur übertragung haben wollte. Aber für 70mb ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. 2 XP-Rechner + crossover=sehr langsam #1
    Newbie Standardavatar

    Standard

    Hi,

    folgendes Problem: ich hab Desktop und Laptop mit einem Crossover cabel verbunden weil ich die 100mbit rate zur übertragung haben wollte. Aber für 70mb braucht er fast 2 Stunden=kann nicht sein.

    In beiden Pc`s sind noch wlan karten verbaut selbst mit denen geht es wesentlich schneller.

    Sieht für mich wieder nach irgendeinem XP scheiss aus.

    Beide Rechner haben xp Prof sind in der selben arbeitsgruppe und haben

    192.168.0.5 (desktop)
    192.168.0.7 (Laptop)

    als ip´s. Muss ich da einen als server angeben, glaub nivht oder??
    Wäre euch für hilfe auf jeden fall sehr dankbar weil ich viele daten von laptop an destop schicken muss und ohne 100mbit geht da keiner.

    Grüsse und frohe Ostern

    Echnaton

  2. Standard

    Hallo Echno,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 2 XP-Rechner + crossover=sehr langsam #2
    Computer - Papst Avatar von BassBoXX

    Standard

    ich hab keine ahung ob das was bringt aber mach mal ip automatisch zuweisen........ :8
    Bei mir hat das ein ähnliches prob auch mal behoben!!!

  4. 2 XP-Rechner + crossover=sehr langsam #3
    Volles Mitglied Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    Und wenn das alles nich hilft benutz mal den Netzwerk Assistenten.
    Und installiere einfach alle Protokolle. Z.b. Netbios.
    Und da stellst du den Rahmentyp bei beiden Rechnern auf Ethernet 802.3

  5. 2 XP-Rechner + crossover=sehr langsam #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So hab jetzt noch mal was getestet und es sieht so aus:

    von desktop auf laptop braucht er für 200mb knapp 3:45 min aber!!:
    von laptop auf desktop 53min

    netzwerkinstallationsassistent bringt nichts ich installiere die Protokolle jetzt nochmal neu und ihr denkt auch noch mal nach schlag ich vor ;-)) (BIIIIITEE)

    Besten Dank Echno

  6. 2 XP-Rechner + crossover=sehr langsam #5
    Volles Mitglied Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    Hmm

    Hast Du den jetzt wirklich die Zeit laufen lassen und an der Uhr gesessen oder gibst du das wieder was der PC dir sagt wenn du anfängst mit einer Übetragung?
    Weil das unheimlich schwankt. Der fängt da manchmal schon bei Stunden an obwoh er nur minuten brauch.
    Ansonste wie gesagt protokolle und Rahmentyp.

  7. 2 XP-Rechner + crossover=sehr langsam #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Nene hab mich schon mit der Uhr daneben gesetzt weil ich dieser hochrechnung da auch nicht mehr vertraue. Protokolle hab ich mal alle installiert bringt aber auch nichts. Also wieder raus. Und Netbios über Tcp/ip bringt auch nichts. Müsste glaub ich an irgendeiner XP beschränkung liegen. QoS-Planer ist aber schon bei beiden aus.

    Also ich weiss nix mehr. Benutzerkonten??

  8. 2 XP-Rechner + crossover=sehr langsam #7
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Benutzerkonten brauchst Du nicht (aktiviere die "vereinfachte Dateifreigabe"), als Protokoll reicht auch nur TCP-IP (mit festgelegten Adressen, wie Du zu Anfang die IPs vergeben hat, war richtig) und das QUOS-Kram (das was XP da auch automatisch drin hat), ansonsten braucht da nix geändert tu wrden. Du kannst auch in die Eigenschaften der Netwerkkarte reingehen und den Transfermodus (Link Speed) von Automatisch auf "100 MBit Full Duplex" stellen.

  9. 2 XP-Rechner + crossover=sehr langsam #8
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Hast du NIS (Norton Internet Security) drauf? Weil ich hatte mal ein Netzwerk mit aktviertem und falsch eingestelltem NIS und das war auch seeeehr langsam! Kannst ja einfach mal deaktivieren... Jetzt hab ich ein funzendes NEtzwerk mit richtig konfiguriertem NIS! Sonst fällt mir auch nichts ein aber kann es sein das die CPU auslastung von einem der Rechner erxtrem hoch ist?


2 XP-Rechner + crossover=sehr langsam

Besucher kamen mit folgenden Begriffen auf die Seite:

verbindung crossover zu langsam

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.