Angeblich Trojaner auf Webseite ????

Diskutiere Angeblich Trojaner auf Webseite ???? im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Das brauch ich noch nicht mal. Auf dem Server gibt es einen Log-Ordner in dem auch der ganze Kram mitgeschrieben wird. Ist vielleicht nicht ganz ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 30 von 30
 
  1. Angeblich Trojaner auf Webseite ???? #25
    Computer Doktor
    Threadstarter
    Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Das brauch ich noch nicht mal. Auf dem Server gibt es einen Log-Ordner in dem auch der ganze Kram mitgeschrieben wird. Ist vielleicht nicht ganz so übersichtlich aber ich denke das reicht. Brauchen tut man es eigentlich sowieso nicht *g*

  2. Standard

    Hallo LoneWolf,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Angeblich Trojaner auf Webseite ???? #26
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hi,
    ich habe mir die Seite eben angesehen und keine Warnmeldungen bekommen. Alles gut.
    mfg Cheetsch

  4. Angeblich Trojaner auf Webseite ???? #27
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Rotes Gesicht

    Öööömmm - da biste auch ´n bissel spät dran... --> Problem ist seit 09.05. gelöst (Lesen bildet...!)...
    --> Kleiner Spam-Alarm

  5. Angeblich Trojaner auf Webseite ???? #28
    Computer Doktor
    Threadstarter
    Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Naja, hätte ja sein können, daß sich wieder was neues eingenistet hat. Aber ich denke, daß jetzt alle Probleme behoben sind.
    In Zukunft werde ich vorsichtiger mit diesen etwas suspekten Plug-Ins sein.

    Noch mal danke an alle, die mir bei der Lösung des Problems behilflich waren

  6. Angeblich Trojaner auf Webseite ???? #29
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Alles klar - gern geschehen (im Namen aller Mithelfer)!

  7. Angeblich Trojaner auf Webseite ???? #30
    Computer Doktor
    Threadstarter
    Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Nabend, hab da schon wieder ein neues Problem was mich nervt.

    Jetzt scheint zwar kein Trojaner oder was auch immer, auf der Webseite zu sein, dafür bekomme ich jetzt Täglich Viren über die Mailadresse die ich für diese Seite, für mich, freigeschaltet habe.
    Unten habe ich mal ein Screen dieser Mails angehängt. Von diesem "ossler" habe ich jetzt schon drei mal die selbe Mail bekommen. Immer mit einem schönen Worm/NetSky.P drin.
    Jetzt bekomme ich die selbe Mail von diversen anderen Adressen wie z.B. von gooseweb.de, was normalerweise ein Onlinearchiv von Partybildern ist. Die Seite kenne ich. Wieso ich aber jetzt von all denen zugebombt werde weiß ich nicht.
    Als Mailprogramm nutze ich TheBat!, also an mir kann es wohl nicht liegen.

    Kann man das aber trotzdem irgendwie abstellen?

    Hier mal zwei Header der Nachrichten. Vielleicht könnt Ihr ja was damit anfangen:

    Return-Path: <goose@gooseweb.de>
    Received: from bistro-unikum.de (dialin-145-254-182-023.arcor-ip.net [145.254.182.23])
    by mx11.evanzo-server.de (8.11.3/8.11.3/SuSE Linux 8.11.1-0.5) with ESMTP id j4IHetX02358
    for <support@bistro-unikum.de>; Wed, 18 May 2005 19:41:03 +0200
    Message-Id: <200505181741.j4IHetX02358@mx11.evanzo-server.de>
    From: goose@gooseweb.de
    To: support@bistro-unikum.de
    Subject: Mail Delivery (failure support@bistro-unikum.de)
    Date: Wed, 18 May 2005 19:35:01 +0200
    MIME-Version: 1.0
    Content-Type: multipart/related;
    type="multipart/alternative";
    boundary="----=_NextPart_000_001B_01C0CA80.6B015D10"
    X-Priority: 3
    X-MSMail-Priority: Normal
    X-Spam-Checker-Version: SpamAssassin 2.64 (2004-01-11) on
    mx11.evanzo-server.de
    X-Spam-Status: No, hits=8.2 required=10.0 tests=HTML_40_50,HTML_MESSAGE,
    HTML_RELAYING_FRAME,MICROSOFT_EXECUTABLE,MIME_SUSP ECT_NAME,
    MISSING_MIMEOLE,MSGID_FROM_MTA_SHORT,NO_REAL_NAME, PRIORITY_NO_NAME,
    RCVD_IN_NJABL_DUL,RCVD_IN_SORBS_DUL autolearn=no version=2.64
    X-Spam-Level: ********
    X-UIDL: mi-!!i+V"!-dZ"!(Lf"!

    ---------------------------------
    Und noch einen:
    ---------------------------------

    Return-Path: <ossler@t-online.de>
    Received: from bistro-unikum.de (dialin-212-144-215-252.arcor-ip.net [212.144.215.252])
    by mx11.evanzo-server.de (8.11.3/8.11.3/SuSE Linux 8.11.1-0.5) with ESMTP id j4HILAp23683
    for <support@bistro-unikum.de>; Tue, 17 May 2005 20:21:13 +0200
    Message-Id: <200505171821.j4HILAp23683@mx11.evanzo-server.de>
    From: ossler@t-online.de
    To: support@bistro-unikum.de
    Subject: Mail Delivery (failure support@bistro-unikum.de)
    Date: Tue, 17 May 2005 20:15:15 +0200
    MIME-Version: 1.0
    Content-Type: multipart/related;
    type="multipart/alternative";
    boundary="----=_NextPart_000_001B_01C0CA80.6B015D10"
    X-Priority: 3
    X-MSMail-Priority: Normal
    X-Spam-Checker-Version: SpamAssassin 2.64 (2004-01-11) on
    mx11.evanzo-server.de
    X-Spam-Status: No, hits=8.2 required=10.0 tests=HTML_40_50,HTML_MESSAGE,
    HTML_RELAYING_FRAME,MICROSOFT_EXECUTABLE,MIME_SUSP ECT_NAME,
    MISSING_MIMEOLE,MSGID_FROM_MTA_SHORT,NO_REAL_NAME, PRIORITY_NO_NAME,
    RCVD_IN_NJABL_DUL,RCVD_IN_SORBS_DUL autolearn=no version=2.64
    X-Spam-Level: ********
    X-UIDL: MRK"!&lX!!\*e!!=BA"!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Angeblich Trojaner auf Webseite ????-bild1.jpg  


Angeblich Trojaner auf Webseite ????

Besucher kamen mit folgenden Begriffen auf die Seite:

trojanermeldung arbeitspc auch server

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.