Anti Vir

Diskutiere Anti Vir im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Der Antivir Guard startet einfach nicht nach dem Booten von Windows XP Professional. Auch so aktivieren durch einen Rechtsklick auf das Symbol ist der Eintrag ...



 
  1. Anti Vir #1
    Tastatur Quäler Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard Anti Vir

    Der Antivir Guard startet einfach nicht nach dem Booten von Windows XP Professional. Auch so aktivieren durch einen Rechtsklick auf das Symbol ist der Eintrag AntiVir Guard aktivieren grau und läst sich nicht anklicken.
    Das Problem scheint anscheinend am Intel Inf Treiber zu liegen. Mit einer neuen Version läuft Anti Vir, doch der Rechner ist so langsam das selbst CoD ruckelt. Mit der alten Version von der Mainboardcd ist der Rechner flott unterwegs, aber Antivir will nicht!

    Was kann ich machen?

  2. Standard

    Hallo innocent,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anti Vir #2
    Volles Mitglied Avatar von pepsi

    Mein System
    pepsi's Computer Details
    CPU:
    AMD 64 3200+
    Mainboard:
    Asus K8V SE Delux
    Arbeitsspeicher:
    MDT 2x1024 PC400
    Festplatte:
    Hitachi 160 GB sata
    Grafikkarte:
    Powercolor ATI X800 Pro
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    SyncMaster 193P TFT 19
    Gehäuse:
    Casetek CS-1018
    Netzteil:
    Enermax 350W
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    LG DVDRAM GSA-4082B

    Standard

    hast du ne audigy?
    guck mal im forum von antivir.
    da findest du sicher was.

  4. Anti Vir #3
    Tastatur Quäler
    Threadstarter
    Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Solch eine ******e!

    Ja ich habe eine Audigy 2 im System. Kann es damit Probleme geben? Das könnte nämlich auch sein.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Anti Vir-antivir.jpg  

  5. Anti Vir #4
    Volles Mitglied Avatar von pepsi

    Mein System
    pepsi's Computer Details
    CPU:
    AMD 64 3200+
    Mainboard:
    Asus K8V SE Delux
    Arbeitsspeicher:
    MDT 2x1024 PC400
    Festplatte:
    Hitachi 160 GB sata
    Grafikkarte:
    Powercolor ATI X800 Pro
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    SyncMaster 193P TFT 19
    Gehäuse:
    Casetek CS-1018
    Netzteil:
    Enermax 350W
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    LG DVDRAM GSA-4082B

    Standard

    jo musst du im autostart SBDrvDET.exe entfernen.
    danach sollte es eigentlich gehn.
    hatte auch das problem.

  6. Anti Vir #5
    Tastatur Quäler
    Threadstarter
    Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Würde es Noten hier bei Teccentral geben, würd ich dir ne 1 geben! Du hast mein Problem gelöst


Anti Vir

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.